Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Démarrage Lag1 Ph1 140 ch

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Mar Nov 26, 2013 8:54

Désoler pour le silence radio mais j'ai pas eu le temps de m'y coller.

Pour DAMDAM, je regarde ce soir pour le N° de série des 2 calculo.

Pour Reg35, si j'avais sû qu'il y avais le transpondeur dessus c'est ce que j'aurais fait :?


Sinon elle était pleine de flotte, j'ai donc commencer à la démonter pour la vidée de l'eau et voir les dégats:

Image

Image

Image


Du coup j'ai vider un max avant la nuit pour voir l'étendue des dégats:

Image

Image

L'électronique des prétentionneurs baigne dans l'eau:

Image






Du coup j'ai fait 2 trous dans la caisse pour qu'elle se vide:

Image

Dernière édition par Cyril GT le Jeu Jan 16, 2014 21:58, édité 1 fois.
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Advertisement

Re: Démarrage Lag1 Ph1 140 ch

Messagepar popeye_94 » Mar Nov 26, 2013 13:43

Bonjour,

Pour la flotte regarder si les trous d'évacuation sous l'auvent ne sont pas bouchés ( cela m'est arrivé, lors d'un orage,10cm d'eau sur le plancher ).
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3328
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Mar Nov 26, 2013 22:31

Voici la photo du calculateur. J'ai pas pu voire le 2ème car je n'arrive pas à ouvrir le capot tout seul, la commande est dure et il faut que quelqu'un m'aide en tirant sur le capot… donc pas ce soir.


Image
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar damdam » Mer Nov 27, 2013 9:46

salut , c'est un phénix 5 , je t'ai mis la procédure pour faire un "off" sur l'antidémarrage en mp , en photo et video
Breizh Diag

ma présentation

Laguna II 1.9 dci 110 expression 2001 135 mil kms au 10/13
Avatar de l’utilisateur
damdam
Membre Dynamique
Membre Dynamique
 
Messages: 285
Inscription: Jeu Aoû 08, 2013 0:20
Localisation: finistere
Voiture: Laguna II Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Mer Nov 27, 2013 22:11

:bien: Merci c'est cool, je regarde ça de suite.
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Ven Nov 29, 2013 15:21

Salut Damdam, j'ai essayer ton lien mais ça va pas, il me donne les navigateurs compatibles, j'ai essayer tous ces navigateurs sur différents PC et ça marche pas… :cry:
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar damdam » Ven Nov 29, 2013 20:51

ba c'est juste un lien méga ,

essaye celui la : https://mega.co.nz/#!0gcDSQ6Y!auU37k_tJrleFNNSoRmhyQcPptdXvYxJIJJjYdbBczI
Breizh Diag

ma présentation

Laguna II 1.9 dci 110 expression 2001 135 mil kms au 10/13
Avatar de l’utilisateur
damdam
Membre Dynamique
Membre Dynamique
 
Messages: 285
Inscription: Jeu Aoû 08, 2013 0:20
Localisation: finistere
Voiture: Laguna II Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Lun Déc 02, 2013 22:58

OK, bon bin je suis plus a ça près et puis j'ai un calculo d'avance :mrgreen: .

J'essairais la manip dès que possible, reste encore la vidéo à regarder pour être sûr d'avoir piger.

Merci pour l'info :bien: .
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Ven Avr 13, 2018 18:59

damdam a écrit:salut , c'est un phénix 5 , je t'ai mis la procédure pour faire un "off" sur l'antidémarrage en mp , en photo et video

Je déterre car j'avais stocké les infos pour virer l'anti-dem, mais je ne sais plus où... :oops: :oops: :oops: Par hasard tu ne les auraient pas sous la main??? :blushing:
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Ven Mai 04, 2018 10:39

Plus personne pour ça???
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar gilles02310 » Lun Mai 07, 2018 17:42

Salut,

La dernière visite de damdam date du 31 Aoû 2014.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12710
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Lun Mai 07, 2018 18:41

Merci pour l'info, j'ai pas penser à regarder... Peut-être reçevra t-il le mail... :roll:
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar gilles02310 » Mar Mai 08, 2018 19:40

Si tu le contact par mp logiquement il est censé recevoir la notif dans sa boite mail, du moins si il à toujours cette adresse.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12710
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Mar Mai 08, 2018 20:33

Je lui en avait fait un en même temps que le post, mais pas de retour...

Me reste plus qu'à fouiller dans le HDD du PC portable HS, mais je ne sais pas dans quel carton il est...
:roll:
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

Re: Démarrage Lag1 Ph1 140 ch

Messagepar Cyril GT » Mer Mai 23, 2018 15:04

C'est bon j'ai retrouver les photos, je vais les mettre ici:

Calculo N7Q

Image






Calculo F3P/F3R (sans doute):

Image

Image

Image

Image

Image






Lien de la vidéo de la manip: https://vimeo.com/271460207

Dernière édition par Cyril GT le Jeu Mai 24, 2018 18:39, édité 1 fois.
Avatar de l’utilisateur
Cyril GT
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2500
Images: 58
Inscription: Lun Déc 10, 2012 14:56
Localisation: 88
Voiture: Laguna I Phase 1

PrécédenteSuivante


  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité