Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème leve vitre conducteur laguna 2 1,9 dci

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Problème leve vitre conducteur laguna 2 1,9 dci

Messagepar Laguna74 » Jeu Mai 01, 2008 8:21

Bonjour à tous, je viens à vous car j'ai un souci et j'espère que vous pourrez me conseiller.

Tout d'abord merci à renault et à ses voitures, hier à peine j'ai changé 2 moteur de centralisation + une commande de rétro pour 450€.

Aujourd'hui je prend ma voiture et je descend la vitre conducteur et elle ne veut plus monter. Cela fait un petit moment que je l'entend grincé UNIQUEMENT lorsqu'elle remonte et elle ne faisait du bruit que si à la base elle était descendu tout en bas.

Maintenant elle ne veut plus remonter, donc j'appuie sur le bouton et rien, parfois elle monte de quelques millimètres (on l'entend bougeait) mais sinon lorsque j'appuie sur le bouton pour la relever ça ne marche pas.

La voiture est donc dehors la vitre ouverte donc si quelqu'un a une solution je suis preneur, ne serait-ce que pour la monté pour cette nuit (je n'ai pas de garage).

Je vous remercie d'avance
Avatar de l’utilisateur
Laguna74
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Mai 01, 2008 8:14

Advertisement

Messagepar Le flo » Jeu Mai 01, 2008 9:22

as tu essayé de démonter ton panneau de porte et voir d'ou vient le problème si c'est électrique (ce que je doute) ou si c'est la glissère qui à un souci ?

autrement essaye de débrancher ta batterie (attention si tu débranche as tu le code de ton poste?) puis les vitres électriques à impulsion, il faut les ré-initialiser après chaque débranchement de batterie : tu montes chaque vitre jusqu'en haut et quand tu es en butée tu gardes le bouton relevé pendant quelques secondes et tout refonctionnera normalement. (Merci a fast qui à donné cette solution)
laguna II break estate dynamic de 2001
Avatar de l’utilisateur
Le flo
Membre BACCARA
Membre BACCARA
 
Messages: 554
Inscription: Sam Juin 02, 2007 16:44
Localisation: Lyon
    Voir la position géographique du membre

Messagepar Laguna74 » Jeu Mai 01, 2008 9:49

J'ai démonté le panneau de bord et je vois qu'il y a une petite piece blanche en plastique qui est cassé juste à coté de là ou s'enroule le cable.
Avez vous une idée si c'est ça ou pas?

Merci
Avatar de l’utilisateur
Laguna74
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Mai 01, 2008 8:14

Messagepar Le flo » Jeu Mai 01, 2008 10:16

as tu essayés de la remonter à la main pour voir ou cela bloque?
laguna II break estate dynamic de 2001
Avatar de l’utilisateur
Le flo
Membre BACCARA
Membre BACCARA
 
Messages: 554
Inscription: Sam Juin 02, 2007 16:44
Localisation: Lyon
    Voir la position géographique du membre

Messagepar Laguna74 » Jeu Mai 01, 2008 10:18

J'ai essayé de le remonter à la main mais il bouge que de quelques millimètre je vais essayer de voir mieux que ça mais je crois que le problème vient de l'enrouleur, on dirait que le cable n'arrive pas à s'enrouler.
Avatar de l’utilisateur
Laguna74
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Mai 01, 2008 8:14

Messagepar lucos512 » Jeu Mai 01, 2008 10:21

bonjour , le problème vient du câble a l'intérieur de la gaine qui grippe ,ce qui a du forcer sur l'ensemble pour finir par casser la petite pièce ,j'en ai fait un vendredi dernier et c'était le pignon d'entraînement qui avait lâché , je te conseil de le remplacer par un neuf (ce qui n'est pas donner ) ,surtout si tu as entendu un coincement avant , il n'y a pas de problème électrique apparemment
Image Image
ma laguna II ph2 initial
Image

le forum pour les Renault initiale paris
http://www.renault-initiale-paris.com
le forum pour les Renault initiale paris
Avatar de l’utilisateur
lucos512
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5686
Images: 1
Inscription: Sam Nov 17, 2007 21:09
Localisation: Alençon
Voiture: Autre modèle Renault

Messagepar Laguna74 » Jeu Mai 01, 2008 10:30

Pour le changer c'est difficile? il faut que je démote tout le lève vitre ou pas?
TU c'est combien cela coute-t-il?

Merci pour ces réponses
Avatar de l’utilisateur
Laguna74
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Mai 01, 2008 8:14

Messagepar lucos512 » Jeu Mai 01, 2008 11:12

bonjour ,non ce n'est pas trop difficile ,l faut retiré les garnitures ,la vitre ,le rail guide vitre ,débranché le moteur de lève vitre , etc... puis sortir tous l'ensemble ,si la pièce cassée na pas trop d'incidence ,tu peut dégripper l'ensemble ,sinon je ne croit pas qu'il détail le câble sans le moteur , pour le prix de l'ensemble ,je ne sais plus mais je croit que çà tourne autour des 250€ pour çà un autre laguniste pourra peut être nous répondre
Image Image
ma laguna II ph2 initial
Image

le forum pour les Renault initiale paris
http://www.renault-initiale-paris.com
le forum pour les Renault initiale paris
Avatar de l’utilisateur
lucos512
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5686
Images: 1
Inscription: Sam Nov 17, 2007 21:09
Localisation: Alençon
Voiture: Autre modèle Renault

Messagepar lyan » Jeu Mai 01, 2008 12:09

Salut!
J'ai eu exactement le même problème que toi, c'est le cable qui s'est mal enroulé autour de l'arbre moteur, et il a fini par croiser, donc vitre bloqué en position basse. Pour ma part, j'ai tout démonté, tout nettoyé, graissage à fond, refait au mieu l'arbre moteur qui est en plastique :evil: et remontage. Il faut bien remboiter les tires câbles blancs car dans mon cas, il y en a un qui sautait et le cable détendu a fini par créer ma panne. Résultat plus de problème et ça m'a couté que du temps!
@+ et bon courage...
Avatar de l’utilisateur
lyan
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 618
Inscription: Mer Sep 20, 2006 18:15
Localisation: LOIRE ATLANTIQUE 44 - SAINT NAZAIRE
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar sami93360 » Jeu Mai 01, 2008 12:51

j'ai eu le meme probleme recement, c'est un petit pignon en plastique qui a cassé et pris en charge par la garantie. l'agent renault a changé le moteur complet .
Laguna II 2,2dci 150cv dynamique.
Laguna I 3,0 v6 initiale.
Laguna I 2,2 dt rxt
http://img182.imageshack.us/my.php?imag ... aleaq9.jpg
Avatar de l’utilisateur
sami93360
Membre d'honneur
Membre d'honneur
 
Messages: 401
Inscription: Mar Jan 01, 2008 2:23
Localisation: 93 neuilly plaisance

Messagepar FFFone » Jeu Mai 01, 2008 19:44

Je ne sais pas si ça peut aider mais il existe un tuto pour réparer le mécanisme de lève-vitre sur Laguna II :
LAGUNA II ESTATE "Re problème lève vitre"
Avatar de l’utilisateur
FFFone
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 3866
Images: 2
Inscription: Jeu Déc 08, 2005 17:11
Localisation: Paris - Rennes

Messagepar Laguna74 » Jeu Mai 01, 2008 20:04

Merci je l'ai déja vu et j'ai fait tous les topics de lève-vitres.

SInon j'arrive pas à enlever le lève vitre car il est fixé sur la vitre et j'ai pas trop envie de forcer dessus.

Vous savez comment faire ça en douceur?
Avatar de l’utilisateur
Laguna74
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Mai 01, 2008 8:14

Messagepar lucos512 » Jeu Mai 01, 2008 20:47

bonsoir , peut tu mettre un photo du bas de la vitre pris sur son encrage ,que je voient le système de fixation
Image Image
ma laguna II ph2 initial
Image

le forum pour les Renault initiale paris
http://www.renault-initiale-paris.com
le forum pour les Renault initiale paris
Avatar de l’utilisateur
lucos512
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5686
Images: 1
Inscription: Sam Nov 17, 2007 21:09
Localisation: Alençon
Voiture: Autre modèle Renault

Messagepar Laguna74 » Ven Mai 02, 2008 11:57

C'est bon, un ami à moi m'a donné un coup de main et fallait enlever 2 clips blancs et on a réussi a démonter le système.

Faut changer je cable et la piece en plastique blanche et il m'as dit qu'il devrai pouvoir arranger ça.

Je vous tiens au courant.

Merci à tous
Avatar de l’utilisateur
Laguna74
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Mai 01, 2008 8:14

Messagepar jayz » Ven Mai 09, 2008 1:47

Salut !

Je viens d'avoir le même soucis cet apres midi. La vitre est resté en position basse. J'ai d'abord commencé par débrancher la batterie. Ce qui a aider a remonter un peu la vitre. J'ai pas insisté, j'ai remonté la vitre avec les mains, pour ne pas laisser la vitre ouverte. En voulant ouvrir la portière, mon doigt a rippé et j'ai effleuré le bouton pour descendre la vitre, et là un gros crack ! :shock:

Je démonterai demain pour voir les dégats, et je vous tiens au courant :roll:
Laguna 2 - 2.2 DCI 150cv Initiale de 2002 Les Photos ici !
(Ancienne voiture: Megane II CC 1.6 16V)
Avatar de l’utilisateur
jayz
Membre BACCARA
Membre BACCARA
 
Messages: 416
Inscription: Lun Mar 17, 2008 11:46
Localisation: Val d'oise (95)
    Voir la position géographique du membre

Suivante


  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité