Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

moteur leve vitre confort conducteur

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

moteur leve vitre confort conducteur

Messagepar thierryf » Ven Mai 01, 2009 14:45

boujour a tous,
la vitre coté conducteur monte et descend par a coup (3 cm pap 3 cm).
j'ai changer la carte électronique dans le moteur.
j'ai démarrer la voiture et je suis rester le bouton maintenu en haut pendant 1 minute et la meme chose en bas afin d'initialiser le moteur.
rien n'y fait, ca fonctionne par a coup.
aidez moi, je n'ai pas trouver ce problème dans le forum.
merci d'avance.
thierry.
Avatar de l’utilisateur
thierryf
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Ven Mai 01, 2009 14:36

Advertisement

Re: moteur leve vitre confort conducteur

Messagepar V1nc3n7 » Ven Mai 01, 2009 19:42

Salut thierry. Je pense que le probleme vient de l'initialisation de la position haut et basse.

Tu fais peut etre une erreur dans la manip.

Essai ça: carte inserée dans le lecteur, moteur à l'arret.

Pour info, c'etait quoi le probleme à la base avant de changer ta "carte électronique dans le moteur" ?

Car je vois pas LOL :mrgreen: , je vois le moteur, le cable, mais une carte ?? :reflexion:
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8296
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: moteur leve vitre confort conducteur

Messagepar thierryf » Sam Mai 02, 2009 20:53

bonsoir V1NC3N7
tout dabord, merci de t'interresser à mon problème.
j'ai deja essayé moteur à l'arret et carte de démarrage inserer dans le lecteur; la vitre monte et descend toujours par acoup.
le probleme à la base:
c'est qu'un jour la vitre s'est mis à monter et descendre par acoup.
pas de probleme de cable, rouille...
j'ai donc regarder le moteur electrique qui fait monter et descendre la vitre, ce moteur est un modele confort, donc avec une carte electronique integrée.
j'ai trouvé sur internet un autre moteur qui normalement fonctionne.
j'ai donc changer uniquement la carte électronique du moteur de leve vitre.
j'essaye donc d'initialiser cette vitre mais ca ne marche pas.
voila pourquoi je vous demande de l'aide.
merci
thierry
Avatar de l’utilisateur
thierryf
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Ven Mai 01, 2009 14:36

Re: moteur leve vitre confort conducteur

Messagepar FFFone » Sam Mai 02, 2009 21:20

thierryf a écrit:aidez moi, je n'ai pas trouver ce problème dans le forum

Salut,
Tu n'as pas trouvé ? Ou plutôt tu n'as pas cherché ?
Dans la section Electricité-Accessoires de Laguna II, il y a 4 topics qui parlent de soucis de lève-vitre sur la 1ère page. Sur la 2ème page, encore 4 topics à ce sujet !
En 8 topics, je pense que tu trouveras un début de solution dans ce qui a déjà été raconté ;)
Avatar de l’utilisateur
FFFone
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 3866
Images: 2
Inscription: Jeu Déc 08, 2005 17:11
Localisation: Paris - Rennes

Re: moteur leve vitre confort conducteur

Messagepar V1nc3n7 » Dim Mai 03, 2009 10:24

A ok, la carte electronique c'est en faite le module anti-pincement. Je compends mieux :D

Regarde ta grosse fiche iso qui se trouve dans l'ouverture de porte, entre les charnieres. Tu peux avoir un fils sectionné, ce que pourrait effacer la mémoire haute et basse a chaque ouverture-fermeture de porte. C'est une bonne piste à suivre je pense.

Tu peux aussi demonter la garniture de porte de l'autre coté et comparer un peu les valeurs des tensions entre les 2 moteurs. Tu devras normalement trouvé des differences et tu pourras te concentrer sur les fils en questions et trouver la panne. En esperant que c'est un probleme de connection :!:

FFFone a écrit:
thierryf a écrit:aidez moi, je n'ai pas trouver ce problème dans le forum

Salut,
Tu n'as pas trouvé ? Ou plutôt tu n'as pas cherché ?
Dans la section Electricité-Accessoires de Laguna II, il y a 4 topics qui parlent de soucis de lève-vitre sur la 1ère page. Sur la 2ème page, encore 4 topics à ce sujet !
En 8 topics, je pense que tu trouveras un début de solution dans ce qui a déjà été raconté ;)


FFFone aime les :fouet: :mrgreen:
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8296
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: moteur leve vitre confort conducteur

Messagepar thierryf » Dim Mai 03, 2009 10:46

ok merci beaucoup, je vais chercher dans ce sens.
je te tiens au courant de la recherche.
A+
thierry
Avatar de l’utilisateur
thierryf
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Ven Mai 01, 2009 14:36

Re: moteur leve vitre confort conducteur

Messagepar nouvelle_adr » Lun Juin 28, 2010 10:40

Bonjour,

j'ai le même problème que vous: impossible d'initialiser le lève-vitre, ça monte et descend par a-coups 3cm par 3cm. même en suivant scrupuleusement la procédure d'initialisation. auriez-vous trouvé la solution,, ou au moins LE problème ?

PS: du coté de la charnière de la porte le connecteur est intact (pas de fils coupés visibles)

Merci d'avance
Avatar de l’utilisateur
nouvelle_adr
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Jeu Mar 18, 2010 16:45



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité