Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Voyant Injection à controler mais pas de défaut lors du scan

Voyant Injection à controler mais pas de défaut lors du scan

Messagepar teddy2 » Dim Aoû 04, 2019 18:32

Bonjour,

Je roule en laguna 2 2.0 T avec 70% à 100% d'E85, j'ai le voyant clé orange fixe et le message injection à contrôler qui s'affiche depuis 2 mois disons sur 80% de mes trajets. J'ai scanné avec mon ELM 327 et pas défaut dans l'ECU. Pas de perte de puissance mais le régulateur est désactivé quand j'ai le voyant. Parfois je redémarre et le voyant ne se rallume pas avant le prochain redémarrage. J'ai rajouté du SP95 pour voir mais pas de différence. J'ai Effectué 2000 km pour les vacances avec ce voyant sans perte de puissance et sans problème.

Avez vous des idées sur ce qui pourrait causer ce défaut et que faut il contrôler ?

Merci

Bonne fin de week end
Avatar de l’utilisateur
teddy2
Membre Authentique
Membre Authentique
 
Messages: 35
Inscription: Mer Fév 21, 2018 19:43
Voiture: Laguna II Phase 2

Advertisement

Re: Voyant Injection à controler mais pas de défaut lors du

Messagepar ludovic29 » Lun Aoû 05, 2019 0:31

Salut

Tu parles du régulateur de vitesse ?
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 136 XXX km le 07/07/2019. CNI2 installé
Kawa Z750 03/2004 48 XXX km le 07/08/2019 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10099
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Voyant Injection à controler mais pas de défaut lors du

Messagepar teddy2 » Lun Aoû 05, 2019 13:43

oui le regulateur de vitesse est non activable lorsque le voyant est allumé.

Je ne comprends pas pourquoi le voyant est allumé mais rien lors d'un scan odb, j'en ai fait plusieurs et jamais de défaut.
Avatar de l’utilisateur
teddy2
Membre Authentique
Membre Authentique
 
Messages: 35
Inscription: Mer Fév 21, 2018 19:43
Voiture: Laguna II Phase 2

Re: Voyant Injection à controler mais pas de défaut lors du

Messagepar grosminet » Lun Aoû 05, 2019 15:47

il y'a FORCEMENT un défaut,puisque tu as le témoin "service" qui s'allume.....mais un défaut que ta valise ne doit pas voir (ce qui est anormal avec un voyant fixe "injection",car le code erreur reste en mémoire)

le régulateur de vitesse a sûrement besoin d'une info du sstème d'injection,info qui,lors d'une "panne",n'est pas transmise et qui met donc le régulateur hs
Il n'y a que les lâches qui freinent...

Certes ! Mais il y'a surtout des freins qui lâchent
Avatar de l’utilisateur
grosminet
Membre Carminat
Membre Carminat
 
Messages: 180
Images: 0
Inscription: Mer Mai 02, 2018 17:57
Voiture: Laguna II Phase 2

Re: Voyant Injection à controler mais pas de défaut lors du

Messagepar teddy2 » Mer Aoû 07, 2019 12:13

oui bizzare avant j'arrivais a voir les defauts la je roule des petit trajets et pas de default
Avatar de l’utilisateur
teddy2
Membre Authentique
Membre Authentique
 
Messages: 35
Inscription: Mer Fév 21, 2018 19:43
Voiture: Laguna II Phase 2

Re: Voyant Injection à controler mais pas de défaut lors du

Messagepar teddy2 » Ven Aoû 09, 2019 18:22

Bonjour,

j'ai pu scanné et j'ai maintenant les defaults :
P0243
P0790
Avatar de l’utilisateur
teddy2
Membre Authentique
Membre Authentique
 
Messages: 35
Inscription: Mer Fév 21, 2018 19:43
Voiture: Laguna II Phase 2



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités