Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

probléme clim

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

probléme clim

Messagepar davidou » Ven Fév 22, 2008 21:19

Bonjour à tous,
J'ai un probléme avec la clim, elle ne démare plus, on entend plus le relai qui s'enclenche et plus de froid.
Il y a 2 mois j'ai fait changer l'afficheur de la clim, peut être çà vient de la!
C'est il arrivé a quelqu'un?
Laguna 2ph1 ,année 2003, 1L9DCI 110CH
92000 km expression
Avatar de l’utilisateur
davidou
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Dim Fév 10, 2008 23:01
Localisation: auvergne
    Voir la position géographique du membre

Advertisement

Messagepar bruno 69 » Sam Fév 23, 2008 1:47

ou peut étre plus de gaz :?

le mieu,un coup de valise pour savoir se qui y a
Hartge B56 biturbo
R21 turbo
VWT4
Avatar de l’utilisateur
bruno 69
Membre Carminat
Membre Carminat
 
Messages: 105
Inscription: Mer Juin 20, 2007 10:39
Localisation: LYON

Messagepar davidou » Sam Fév 23, 2008 10:08

non le gaz a été changé au mois d'aout.
mais je 'entend plus le relai s'enclencher, et je crois que quand la clim tourne le régime moteur est normalement plus vite mais la non, quelqu'un peut il me le confirmer.
Laguna 2ph1 ,année 2003, 1L9DCI 110CH
92000 km expression
Avatar de l’utilisateur
davidou
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Dim Fév 10, 2008 23:01
Localisation: auvergne
    Voir la position géographique du membre

Messagepar davidou » Jeu Fév 28, 2008 21:04

Bonjour,
je suis allé chez RENAULT cet aprés midi la panne de ma clim était la sonde qui empêche la clim de faire trop de givre.
prix de la sonde 14 euro
Laguna 2ph1 ,année 2003, 1L9DCI 110CH
92000 km expression
Avatar de l’utilisateur
davidou
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Dim Fév 10, 2008 23:01
Localisation: auvergne
    Voir la position géographique du membre

Messagepar FFFone » Jeu Fév 28, 2008 21:37

Ca va, c'était pas trop cher.
Merci d'être revenu nous dire ce que c'était ;)
Avatar de l’utilisateur
FFFone
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 3856
Images: 2
Inscription: Jeu Déc 08, 2005 17:11
Localisation: Paris - Rennes

Messagepar DiliaK » Ven Fév 29, 2008 14:12

Hello,

C'est une clim auto ?
Ou se trouve la sonde ? Vers le rétro intérieur ?
Pat.

Il faut être con pour vivre avec les cons. J'ai essayé, on peut. San Antonio.
Image

Image
Avatar de l’utilisateur
DiliaK
Donateur
Donateur
 
Messages: 711
Images: 0
Inscription: Mar Oct 02, 2007 12:41
Localisation: Villeurbanne, France
Voiture: Laguna II Phase 1

Messagepar davidou » Ven Fév 29, 2008 19:45

Bonjour,
oui c'est une clim auto, la sonde se trouve vers les pédales, il faut passer derriére le combiné de ventilation.
Laguna 2ph1 ,année 2003, 1L9DCI 110CH
92000 km expression
Avatar de l’utilisateur
davidou
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Dim Fév 10, 2008 23:01
Localisation: auvergne
    Voir la position géographique du membre

Messagepar DiliaK » Ven Fév 29, 2008 21:07

Merci :)
Pat.

Il faut être con pour vivre avec les cons. J'ai essayé, on peut. San Antonio.
Image

Image
Avatar de l’utilisateur
DiliaK
Donateur
Donateur
 
Messages: 711
Images: 0
Inscription: Mar Oct 02, 2007 12:41
Localisation: Villeurbanne, France
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités