Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Batterie, alternateur, fusible...

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 9:43

Bonjour,
Alors petit historique:
Hier soir en rentrant, les voyants Stop et batterie s'allument. Je m'arrête, attend un peu, la voiture redémarre bien mais voyants toujours allumés.
Je recharge la batterie cette nuit chez moi, ce matin, voyant vert allumé donc ok.
Je remets la batterie (j'ai oublié de mesurer les tensions une fois la batterie rechargée, dur dur la remise en place sur le parking de ma résidence à 06h30), je démarre sans souci. Les voyants sont toujours allumés.
Chemin faisant pour aller au boulot (100 kms sur autoroute ou équivalent), d'un coup j'ai le voyant ESP qui s'allume. Puis l'autoradio qui s'éteint et se rallume tout seul. J'éteint clim et autoradio. Et là ça continu, airbag s'allume, ABS, clignotants ne marchent plus, plus de vitesse au compteur... bref pas cool.

Là je viens de remettre batterie à charger (je précise qu'elle est plus tout jeune). J'ai mesuré tension j'étais à 11.4V ce qui semble bien peu avec une charge de 11heures cette nuit.

Du coup, je lis que ça serait très certainement l'alternateur. J'ai quelques questions:
  • Y'a t-il un fusible sur le circuit de l'alternateur, je me dis que si oui c'est peut-être tout simplement un fusible grillé (j'aimerai...)
    L'alternateur, j'imagine que quand je suis devant le moteur, c'est bien devant à ma gauche. J'ai lu que le problème pouvait être simplement un petit faux contact dans les fils et qu'en les bougant un peu ça pouvait changer les choses. Mais quels fils? J'ai un petit connecteur qui arrive sur le haut de l'alternateur (en haut de la bobine), j'ai l'impression que ça arrive du + de la batterie mais je peux me tromper
    Ma compagne étant tombé en rade de batterie samedi matin, j'ai dans ma voiture une batterie de 40Ah (punto 2...), je pensais donc la brancher ce midi, essayer de démarrer (pas sur que ça marche...) et regarder tensions avec moteur allumé, d'essayer de toucher au petit connecteur pour voir si du changement. Vous en pensez quoi?
    Est ce qu'une batterie qui serait fatiguée provoquerait un problème sur le chargement de l'alternateur?

Je pense qu'il faut que je précise que c'est une 1.9 Dci 110 ch de 2004, qu'elle a 280 000 kms. Je veux la changer mais courant juin-juillet une fois que les primes et 13ème mois seront tombés. Du coup, changement d'alternateur maintenant, ça le fait pas trop donc je cherche si d'autres pistes sont possibles....

Merci d'avance pour vos avis, là suis en vraie galère, je ne sais même pas comment je vais rentrer chez moi ce soir...

Bonne journée
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Advertisement

Re: Batterie, alternateur, fusible...

Messagepar gilles02310 » Ven Avr 06, 2012 9:48

Salut tu peut déjà commencer par remplacer la batterie elle ne prend plus la charge.

Ensuite pour tester ton circuit de charge tu prend ton multimètre en fonction voltmètre et tu test ta tension moteur tournant vue que ta batterie est pas complètement chargé ton alternateur devrais débiter presque 14v des le ralenti.
Notre Laguna III ph 1 - 2.0 16v Initiale - 2008 (noire) - 281400 kms
Notre Safrane ph 2 - 2.5 20V RXT - 1998 (grise) - 138000 kms
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12861
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: Rennes
Voiture: Autre modèle Renault

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 10:08

C'est ce que je veux tenter ce midi avec ma petite batterie neuve de 40Ah en espérant qu'elle arrive à démarrer la bête ce qui n'est pas sur. Déjà ça me permettra de voir rapidement si c'est la batterie ou un autre souci.

Pour le fusible, je me dis que ça doit avoir un fusible dans le circuit un alternateur non? Ça pourrait pas juste être ça (dites moi oui dites moi oui!)? Dans ce cas, je pourrai le tester au multimètre en continuité. Faut juste que je détermine lequel serait celui de l'alternateur et que je trouve comment on les enlève...

Pu**** là c'est vraiment la galère, je lui demandais juste de tenir 2 mois de plus. Je me fais pas d'illusion, vu le budget que je vais consacrer à sa future remplaçante, le nombre de kms de ma lag et que c'est une lag, la reprise va pas titiller les nuages, du coup taper une réparation coûteuse maintenant dessus ça le fait pas du tout. J'ai lu ici et là qu'il fallait compter entre 500 et 1000 euros pour changer l'alternateur, ça fait mal!
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 10:48

J'aime pas le non pour le fusible...

J'ai vu oui sur Oscaro, ça fait déjà un petit budget mais ça passerait. Le hic c'est de le changer l'alternateur, là faut pas compter sur moi! La seule chose que j'ai fait en terme de mécanique auto c'est changer mon filtre habitacle en suivant le tuto pris ici, j'étais super fier de moi, c'est pour dire mon niveau de compétence en la matière... Et personne n'est calé en la matière dans mon entourage malheureusement...
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 10:59

C'est facile à contrôler? En gros, j'imagine que je teste la continuité entre le départ et l'arrivée? Mais par contre, faudrait me dire où sont les départs et arrivée... Je suis vraiment nul en la matière...
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 11:09

Ok je contrôle ça aussi ce midi! Merci pour le coup de main en tout cas!
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 11:13

Sans vouloir abuser, le + il se situe où sur l'alternateur? Une photo peut-être? Ou un schéma? J'ai la RTA sur un lien trouvé mais sur la partie alternateur on voit juste tout l'ensemble, il n'y a pas d'indication des connexions...
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 12:51

Bon alors j'ai mis la petite batterie 40 Ah que j'avais dans la voiture (neuve même si bas de gamme). Ce que j'ai pu observer:
  • J'ai testé la continuité entre la borne rouge qui arrive sur l'alternateur et la borne qui se connecte au positif de la batterie, elle est bonne. J'ai testé aussi la continuité avec la masse (la borne qui vient sur le - de la batterie), j'avais contact. Du coup j'ai refait le test identique et sur la masse voiture, mais plus de contact, j'avais du toucher autre chose la première fois. Donc en gros, le câble ne semble pas en cause.
  • Je mets la batterie, j'ai 12.76 volts avant contact avec les bornes et idem une fois les bornes mises
  • J'allume le moteur, j'arrive à 12.27 volts au ralenti soit, moins... J'attends un peu au ralenti, toujours pareil.
  • La courroie de l'alternateur tourne et ne me semble pas particulièrement abîmée

Une question, est ce que ça vaut le coup que je prenne la tension moteur allumé sur les bornes qui viennent sur la batterie plutôt que sur les bornes de la batterie même (ce que j'ai fais) ou bien aucun intérêt, sachant que j'ai nettoyé un peu les cosses hier soir (la matière blanche, du sulftate peut être était bien présente).

C'est ce que je crois? Pas d'espoir?
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 13:10

Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 13:12

pierrot a écrit:si tu as 12.27v aux bornes de la batterie moteur démarré ton régulateur de tension est hs.


Oh encore un nouveau truc que je connais pas... Le régulateur de tension c'est bien différent de l'alternateur? J'imagine qu'il y a une raison pour que tu penches pour lui et plus l'alternateur. Ca se test ce régulateur de tension? Ca coute cher à changer?
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar gilles02310 » Ven Avr 06, 2012 13:23

Attend fait un autre test une fois ton véhicule en route tu allume tout ce qui peut pomper sur une batterie phare, ventilation de chauffage, dégivrage, Warning etc... puis tu relève la tension au ralentie en suite tu accélère logiquement ta tension est censé augmenté en même temps que ton régime moteur il est possible que ton alternateur débite que 12v parce que ta batterie de 40Ah est bien chargé.
Notre Laguna III ph 1 - 2.0 16v Initiale - 2008 (noire) - 281400 kms
Notre Safrane ph 2 - 2.5 20V RXT - 1998 (grise) - 138000 kms
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12861
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: Rennes
Voiture: Autre modèle Renault

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Ven Avr 06, 2012 13:58

Alors à vide, moteur coupé, je suis environ à 11.80V avec chauffage, warning, désembuage, phares (pas lancé autoradio). Moteur en marche, 11.62V, ne varie pas vraiment quelque soit le régime moteur. J'ai testé au ralenti, 2000 et 3000 trs/min.
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2

Re: Batterie, alternateur, fusible...

Messagepar gilles02310 » Ven Avr 06, 2012 14:36

Bon bein je confirme alternateur HS
Notre Laguna III ph 1 - 2.0 16v Initiale - 2008 (noire) - 281400 kms
Notre Safrane ph 2 - 2.5 20V RXT - 1998 (grise) - 138000 kms
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12861
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: Rennes
Voiture: Autre modèle Renault

Re: Batterie, alternateur, fusible...

Messagepar Micha64 » Mer Avr 11, 2012 15:05

Bon ben voilà, le Scénic est acheté depuis hier soir. Maintenant me reste plus qu'à trouver un acheteur pour la laguna.

Merci pour le coup de main en tout cas!
Avatar de l’utilisateur
Micha64
Membre Authentique
Membre Authentique
 
Messages: 14
Inscription: Mer Avr 27, 2011 17:20
Voiture: Laguna I Phase 2



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités