Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

antipollution à contrôler + injection à contrôler

antipollution à contrôler + injection à contrôler

Messagepar Defkornes » Mar Jan 08, 2013 20:33

Bonsoir à tous!

après plusieurs heures sur les forums pour trouver le même symptôme, j'abandonne et je post ...

LAGUNA 1.9L DCI 130 FAP Prvilège Carminat.

Depuis l'été 2010, ma voiture m'affiche "antipollution à contrôler" avec clé de service et témoin antipollution... Je n'ai jamais vu le témoin du FAP s'allumer en 2ans et demi mais je roule régulièrement (weekend) sur voie expresse.

Ce défaut est taquin car il s'affiche 1 semaine, disparaît quelques jours et réapparaît pendant une semaine ou plus mais jamais très longtemps.
Si je n'ai pas de défaut à l'odb, il n'apparaît que lorsque le moteur est démarré, sans condition particulière (arrêt, vive allure, conduite normale). Il ne disparaît par contre, que des fois quand je démarre la voiture. J’espère avoir été claire...

A l’époque, un coup de diag avalise avait été passé et l'ordi disait qu'il n'y avait pas de pression en amont du FAP. Mon garagiste m'a dit qu si le capteur était HS, le diagnostic l'aurait dit et n'aurait pas signalé une pression nulle. Le Garagiste m'a aussi dit que le FAP aurait pu se "casser la gueule" ce qui explique que des fois ça marche, des fois non...


Il y a quelques mois, j'ai aussi remarqué que lorsque mon régime dépasse les 4000-4200 tours, j'ai aussi l message "injection à contrôler" qui apparaît, et dès que le régime reviens en dessous de 4000trs/mn, ce message disparaît.....

J'ai testé également de rouler 20mn entre 3500 et 4000trs/mn mais cela n'a rien changé.


Je me pose donc plusieurs questions :

- Si le défaut viens et part sans arrêt, un faux contact au capteur?
- Est-ce que mes deux défauts pourraient être liés?
- Combien coûte ce capteur, et si quelqu'un à la ref?



Merci d'avance!
Avatar de l’utilisateur
Defkornes
Membre Expression
Membre Expression
 
Messages: 51
Inscription: Ven Oct 09, 2009 9:23
Localisation: Saint-Nazaire (44)
Voiture: Laguna II Phase 1
    Voir la position géographique du membre

Advertisement


  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité