Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

[lag 2 phase 1] bruit conpresseur clim

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

[lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Ven Sep 10, 2010 10:00

bonjour voila hier matin j'avais un bruit niveaux moteur , le bruit viendrait du conprésseur , sans clim aucun bruit et des que je mes en route la clim (ac) est des que je dépasse les 2000tours le bruit aparait et des que j'étaint la clim le bruit disparait téste fait 4 fois !!!
et a prenier vu la clim me feurrait plus froid , la clim a été recharger il ya deux semaine environ , fuite ??
parcontre j'avait un bruit aussi et vinvent n'avait dit que c'était le turbo en fin vie sa pouvait étre déja le conprésseur de clim qui feusait le bruit ?? ( car d'aprés mes recherche le moteur de clim feurait un bruit style " chttt "
d'aprés vous conpresseur mort ??

je vous demande confirnation pour téléphone au vendeur de ma laguna
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Advertisement

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Ven Sep 10, 2010 10:58

pierrot a écrit:Salut shoum,

le mieux est d'aller voir un garage renault pour un devis, ça ne coute rien! Il ya déjà eu des problème de clim après 2000 tr/min mais sans aucun bruit

ton compresseur fait chttt a partir de 2000 tr/min avant de ce couper??

Si ça te dis regarde voir ça



salut pierrot , je vait téléphone avant au vendeur et aprés voir renault car mon moteur est garantie mois ( je c'est pas si la clim est avec )

pour le chtttt faut que je confirne sa et téste a 2000 tr/min

merci pour le lien je regarde sa :bien:
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar nanar » Ven Sep 10, 2010 11:41

Salut, si ta clim a été rechargé il y a 2 semaines et qu'elle est déjà vide, c'est que tu as une fuite
Par contre ce que je ne comprend pas très bien, si j'ai bien compris ton compresseur se met quand meme en route, pourtant s'il n'y a plus de gaz dans le circuit de clim ou qu'il n'y en a pas assez, le compresseur ne se met pas en route logiquement, c'est là que je ne comprend pas trop :reflexion:
Laguna 2.1 privilège 1.9 dCi 120ch 12/2003 125000km
Avatar de l’utilisateur
nanar
Membre d'honneur
Membre d'honneur
 
Messages: 5836
Images: 0
Inscription: Dim Juil 18, 2010 22:48
Localisation: Yvelines (78)
Voiture: Laguna I Phase 2

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar nanar » Ven Sep 10, 2010 12:04

Là encore, s'il y a trop de gaz, le compresseur se coupe puisque trop de pression mais encore une fois "logiquement"
D'après ce qu'il a dit sa clim ne fais pas de froid, ou très peux.

Ma clim moi ne fonctionne plus, le compresseur ne se met pas en route, d'après ce qu'on m'a dit, je n'aurais plus de gaz ou pas assez.
ça je le saurais quand j'aurais été faire une recharge, au départ j'avais pensé au compresseur mais l'on m'a dit que si plus de gaz ou plus assez, le compresseur ne se met pas en route par sécurité, et vice-versa, si trop de gaz il se met également en sécurité et se coupe.
Laguna 2.1 privilège 1.9 dCi 120ch 12/2003 125000km
Avatar de l’utilisateur
nanar
Membre d'honneur
Membre d'honneur
 
Messages: 5836
Images: 0
Inscription: Dim Juil 18, 2010 22:48
Localisation: Yvelines (78)
Voiture: Laguna I Phase 2

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Ven Sep 10, 2010 12:38

bonjour , aprés avoire fait plusieur téste et regarder inpeux le topic de pierrot ...

moteur allumer , clim en route ont attend un cli clic puis le bruit a 2000 tours ( une fois sur deux environ ) le ventilateur du radiateur ce mes en route le conprésseur tourne aussi , j'ai controler le radiateur clim est est devant ( prenier radiateur de face ) a travers la parti plastique noir du pare choc ont voit le radiateur ( j'ai trouve grace au photo du topic de pierrot ) quand ont ce mes face au moteur sur le coté du radiateur ont un tube fixé au radiateur ( fuite entre les deux comme si de l'eau passé ) et a prenier vu le radiateur fuit aussi a deux endroit au niveau du tube et est fixé , quand la clim fuit c'est comme si c'était de l'eau ??

toujour moteur allumer , clim éteint ( ac ) plus de bruit de conprésseur , le ventilateur s'arrétte et le moteur de clim et arrétter ( il tourne plus du a l'embreyage du conprésseur )

pour le chttt j'arrive pas a savoir d'ou sa vient méle avec la clim et éteint ou allumer le chttt et toujour présent
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Ven Sep 10, 2010 13:23

pierrot a écrit:tu aurais pas une photo du tube fixé au radiateur ( fuite entre les deux comme si de l'eau passé ) et a prenier vu le radiateur fuit aussi a deux endroit au niveau du tube et est fixé.



je te fait sa ce soir ou demain car je par pour paris la , le plus soyant c'est la fuite ou le tube est fixer pour les deux autre ont les voie a peine :bien:
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Sam Sep 11, 2010 2:37

bonsoir voi une photo que je parle avec un tube fixé au radiateur

Image

Uploaded with ImageShack.us

et cette photo est du méme coté que la prenier mes plus haut ( je les découvert en prennent la prenier photo ) photos prise au retour de paris sans clim allumer

Image

Uploaded with ImageShack.us
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Sam Sep 11, 2010 12:41

salut , ouai sa fuite de partout , la radiateur est a changer ? le bruit du conprésseur est du au manque de gaz ??? :bien:
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Lun Sep 13, 2010 0:30

bonsoir il est ou le condenseur ? aujourduit j'ai encore rouler avec la voiture est pas un bruit (clim éteinte ) donc c'est le conprésseur qui fait du bruit , mes si ont réfléchit le bruit était pas présent il y a quelle que jours le gaz c'est fait la malle ets le bruit est a parut donc je pense que le bruit est du au manque de gaz !!!

pour ce probléme de clim (fuite ) puige d'éposser une plain pour vice caché ?

merci
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Lun Sep 13, 2010 8:09

pierrot a écrit:Salut shoum, le condenseur est la radiateur de clim, c'est sont nom. Essai un arrangement amiable, si il veut pas, dépot de plainte.

il ta fait une garantie a la vente?



bonjour , oki pour le condenseur , plus verbale que écrit mes j'ai gardait l'annonce ( c'est marquay garantie 3 mois ) mes méme sans garantie je peut porter plainte a prenier vu pour vice caché
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: [lag 2 phase 1] bruit conpresseur clim

Messagepar shoum » Ven Sep 17, 2010 7:25

bonjour , aprés devis sa serait du au manque de gaz dans le circuit , actulement le conprésseur fait plus de bruit ( on ac ) donc il mon dit remétre des joint neuf est sa devrait aller mes il ya toujour un mes comme pour controler si il y a fuite et ou il faut métre du gaz donc je leur est dit je vait pas encore payer alors il y a des fuite au radiateur

perso quand il y avait encore un peut de gaz je voyer bien les fuite joint et le radiateur donc pour le radiateur est a changer aussi
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités