Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

INJECTION A CONTROLER SANS PERTE DE PUISSANCE

INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar siassia » Mar Mai 08, 2012 14:43

Bonjour à tous
j'ai ma laguna 2 130ch fap de 2007, depuis deux semaines le voyant Injection à controler s'allume en continu sans perte de puissance. Ceci est arrivé au parking de super marché 15 min après que j ai coupé le moteur et quand sortant de la voiture çà sentait le fap (en Régeneration).
Le lendemain j'ai nettoyé la vanne egr pas vraiment sale, vérifier les bougies de préchaffage les valeurs sont ok. Par ma curiosité j'ai vérifié la résistance des 4 thermoplongeurs (Rechauffeur liquide de refroidissement) et un m'indique une valeur infinie. Est celui-ci pourrait allumer le voyant injection à controler, sachant que la voiture demarre sans problème? si le problème vient du thermocoupleur ou rechauffeur peux je le remplacer par une bougie de pré-chauffage je trouve qu'il y a une ressemblance?
Merci d'avance pour vos réponses et suggestions.
Avatar de l’utilisateur
siassia
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Mar Juin 02, 2009 10:24

Advertisement

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar toys1978 » Mer Mai 09, 2012 10:18

bonjour

je ne sais pas comment se passe les régénération de fap sur le modele 2007 mais si c'est comme sur les laguna 3 au bout de je ne sais plus combien de régénération loupé tu doit passé par la case renault pour forcé le régénération du fap et faire une vidange

maintenant il y a des connaisseur pour les fap qui pourrons t'en dire plus c'est juste une piste
laguna 2004 1.9dci 110ch
Avatar de l’utilisateur
toys1978
Membre Dynamique
Membre Dynamique
 
Messages: 271
Images: 0
Inscription: Mer Juil 20, 2011 9:04
Voiture: Laguna I Phase 2

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar siassia » Mer Mai 09, 2012 22:39

Merci Toys1978, pour ta piste.
Quand c'est le cas (plusieures génararions loupées) j'ai le voyant fap qui s'allume, mais jusque ici il ne s'est pas allumé pas du tout.
Je suis allé chez reno demaner le prix du rechauffeur d'eau 179€, il ne vende pas que la bougie defectueuse il faut changer tout le bloque. Je suis allé a la casse récuperer une bougie, je la monte ce week puis j'irrai chez reno pour le diag, ça sera toujours 179€ de gagné.
Avatar de l’utilisateur
siassia
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Mar Juin 02, 2009 10:24

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar super_motard » Jeu Mai 10, 2012 23:45

salut les amis

l'ancien propriétaire de ma laguna 2.0 dCi 150 , ma averti qu'une bougie de préchauffe étais a changée...

j'explique le Problème , je roulais sur autoroute , " injection a contrôler " ,la voiture n’avançais plus du tous , me suis arrêter sur une aire de repos
j'ai couper le moteur, re démarrer et la plus rien d'afficher , je suis repartis tous roulais comme sur des roulettes

demain matin je vais aller voir chez Renault , visse cacher par le proprio ou bougie de préchauffe hs....
Avatar de l’utilisateur
super_motard
Membre Authentique
Membre Authentique
 
Messages: 16
Inscription: Jeu Mai 10, 2012 23:13
Localisation: le mans
Voiture: Laguna II Phase 1
    Voir la position géographique du membre

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar toys1978 » Ven Mai 11, 2012 12:49

pour moi , mais je ne suis pas sure mais une bougie de prechauffage ne te donnerai pas de defaut injection a controlé mais te donnerrai un defaut sur le circuit de prechauffage visible a la valise
comme un peu sur la mienne
laguna 2004 1.9dci 110ch
Avatar de l’utilisateur
toys1978
Membre Dynamique
Membre Dynamique
 
Messages: 271
Images: 0
Inscription: Mer Juil 20, 2011 9:04
Voiture: Laguna I Phase 2

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar gilles02310 » Ven Mai 11, 2012 13:49

Salut regarde du côté de ton capteur de pression de turbo car il peut aussi donné ce genre de message d'erreur.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12819
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: Rennes
Voiture: Autre modèle Renault

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar tity88170 » Ven Mai 18, 2012 12:11

Samedi j'ai eu le message "Injecteurs (oui oui bien injecteur et pas injection) à contrôler" à 130 km/h avec une bonne perte de puissance et elle est redescendu à 110 donc repassage de 5ème toujours pas de puissance, 4 ème de même, j'ai mis la 3ème et tirer un peu dessus, j'ai fais 8kms environ entre la 3 et la 4ème puis le message est parti et la puissance revenu j'ai donc repris ma 6 ème normal, pourtant je tire de temps en temps à 3.500 tours (1x par plein). Faut-il tirer dessus plus souvent ? Faut-il monter à 4000 ? Le passage en 3eme était-il bon ?
Le message sur l'ODB s'est affiché après avoir freiné je précise.
Avatar de l’utilisateur
tity88170
Membre Dynamique
Membre Dynamique
 
Messages: 212
Inscription: Sam Avr 21, 2012 15:54
Localisation: Vosges - 88
Voiture: Laguna II Phase 1

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar gilles02310 » Ven Mai 18, 2012 12:14

Salut
tity88170 a écrit:Samedi j'ai eu le message "Injecteurs (oui oui bien injecteur et pas injection) à contrôler" à 130 km/h avec une bonne perte de puissance et elle est redescendu à 110 donc repassage de 5ème toujours pas de puissance, 4 ème de même, j'ai mis la 3ème et tirer un peu dessus, j'ai fais 8kms environ entre la 3 et la 4ème puis le message est parti et la puissance revenu j'ai donc repris ma 6 ème normal, pourtant je tire de temps en temps à 3.500 tours (1x par plein). Faut-il tirer dessus plus souvent ? Faut-il monter à 4000 ? Le passage en 3eme était-il bon ?
Le message sur l'ODB s'est affiché après avoir freiné je précise.


La à mon avis soit une merde est passé dans ton circuit d'injection pardonne moi l'expression ou alors ton filtre à gasoil commence à ce colmater.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12819
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: Rennes
Voiture: Autre modèle Renault

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar tity88170 » Ven Mai 18, 2012 12:35

J'avais déjà eu la même chose l'année dernière mais avec une perte de puissance moins importante, comme elle était en garantie, petit passage chez Renault => valise => rien de remarqué, si peut être la vanne EGR mais rien d'inquiétant et depuis je n'avais jamais rien eut sauf samedi.. Si c'est le filtre à gasoil, ce n'est pas grave, il est changé à vidange je crois non ?
Avatar de l’utilisateur
tity88170
Membre Dynamique
Membre Dynamique
 
Messages: 212
Inscription: Sam Avr 21, 2012 15:54
Localisation: Vosges - 88
Voiture: Laguna II Phase 1

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar bizuth » Jeu Mai 24, 2012 15:28

Super motard, est ce que tu as résolu le problème?
Sur mon 2,2, j'ai eu 2 ou 3 fois le meme problème, à savoir le voyant et message :"injection à contrôler", avec une très légère perte de puissance (la voiture démarre normalement, mais plafonne un peu à 2000 tr/min et met plus de temps à grimper dans les tours).
Par contre, je coupe le contact, puis je redemarre et là tout revient à la normal.
Est ce grave, est ce un caprice?
Lag 2 ph2, 2.2L DCI 150 luxe dynamique
Avatar de l’utilisateur
bizuth
Membre Authentique
Membre Authentique
 
Messages: 38
Inscription: Lun Mai 16, 2011 0:01
Localisation: 63 Thiers
Voiture: Laguna II Phase 1

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar toys1978 » Sam Mai 26, 2012 7:53

bonjour

le message injection a controlé peut etre affiché pour plusieurs probleme

une fois le message affiché ta voiture se met en mode degrade pour eviter toutes casse donc normale que tu as une perte de puissance

pour connaitre l'origine du message un petit tour chez le concess pour mettre un coup de clip
laguna 2004 1.9dci 110ch
Avatar de l’utilisateur
toys1978
Membre Dynamique
Membre Dynamique
 
Messages: 271
Images: 0
Inscription: Mer Juil 20, 2011 9:04
Voiture: Laguna I Phase 2

Re: INJECTION A CONTROLER SANS PERTE DE PUISSANCE

Messagepar siassia » Ven Juin 08, 2012 16:02

bonjour à tous
Désolé pour le retard, j'ai recuperé que mon ordinateur du sav hier. A propos de mon problème, je suis allé voir renault, le technicien m'a dit qu' il y avait un problème au niveau du fap. il a enlevé le message du tableau de bord en me disant d'aller rouler à plus de 70 km/h. je rentre chez moi je met un thermomètre (thermocouple k) dans le pot d'échappement, je vais sur l'autoroute 110km/h pendant +100km, la température n'a pas depassé 190°c alors d'habitude pendant la régenartion elle est à 320°c , un peu dessus je rentre chez moi. le week end qui suivait un petit tour en belgique, 10min sur l'autoraoute la température passe à + 300°c là j'ai retrouve le sourire ( une assurance le fap n'est pas bouché). Du coup j'ai commandé une alarme température qui restera branchée en permanance et qui va m'avertir dés que la température monte à + 200°c , vu que renault ne s'est pas foutu de mettre un voyant pour nous prévenir de la regéneration en cours ou pour bientôt.
Une fois de plus merci pour toute vos réponses et suggestions.
Avatar de l’utilisateur
siassia
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Mar Juin 02, 2009 10:24



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités