Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

[REGIME MOTEUR] décalé aprés avoir débranché la batterie...

[REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Jeu Mai 28, 2009 18:50

Bonjour a tous,

jsui en train de bricoler sur ma lag, a adapter le reg. limiteur de vitesse... du coup en démontant le dessus du volant pour recup les fils orange et blanc, j'ai coupé la batterie histoire de pas me retrouver avec l'airbag en pleine poire..

j'ai donc débranché la batterie, et tout démonter et tout remonter sans soucy, et en toute logique j'ai rebranché la batterie..

et depuis quelques ptit soucy a savoir :

- les vitres elec qui fonctionnait par accoup, j'avais du lire quelque part qu'il fallait rerégler les butées, ce que j'ai fait et pas de soucy

- plus de pression de pneus indiqué au démarrage de la voiture, jsuis allé roulé et c revenu

- et en partant j'ai trouvé que le régime moteur était "bizarre", en effet je suis a 3000trs/min à 90KM/h au lieu de 2500-2600 auparavant idem a 120 je suis a presque 4000trs/min, j'ai acceleré jusqu'a la rupture pour voir et la, la rupture n'arrive qu'a plus de 7000trs/min...

en fait ma premiere question est, y'a til besoin d'une réinitialisation aprés avoir débranché la batterie...?

Merci de vos lumieres.
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Advertisement

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar Fast » Ven Mai 29, 2009 0:31

chopper a écrit:en fait ma premiere question est, y'a til besoin d'une réinitialisation aprés avoir débranché la batterie...?

J'ai déjà débranché plusieurs fois la batterie et il n'y a aucune réinitialisation à faire :wink: .

A ta place, j'essaierai de débrancher à nouveau la batterie pendant quelques minutes. Avec nos Laguna, les RAZ "sauvages" arrangent souvent les choses :mrgreen: .
Avatar de l’utilisateur
Fast
Membre d'honneur
Membre d'honneur
 
Messages: 1428
Inscription: Mer Nov 29, 2006 16:54
Localisation: 76
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Ven Mai 29, 2009 8:38

merci jvai essayer..en fait j'ai lu (jme souviens plus des sources a chaque fois :D lol) qu'il fallait mettre le contact sans redémarrer aprés avori rebranché la batterie, comme ca les calculateurs réenregistrer les informations..

au pire si ca résout pas le probleme je passerai chez rino, j'ai déja cramé un calculateur d'injection j'ai pas envie d'en cramer un 2e... :D
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar DiliaK » Ven Mai 29, 2009 19:35

A mon avis, des ptits lutins ont changé la boite à vitesses pendant les travaux. Cela doit expliquer les différences de tours/mn ;)

Autrement, pas trop de bleus ?
Pat.

Il faut être con pour vivre avec les cons. J'ai essayé, on peut. San Antonio.
Image

Image
Avatar de l’utilisateur
DiliaK
Donateur
Donateur
 
Messages: 714
Images: 0
Inscription: Mar Oct 02, 2007 12:41
Localisation: Villeurbanne, France
Voiture: Laguna II Phase 1

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Mar Juin 02, 2009 17:58

bonjour,

pas d'amélioration aprés plusieur débranchement de batterie...jpige pas..j'ai l'impression que c'est vraiment simplement décallé au compte tour, et non au niveau du moteur, parce que je ne consomme pas plus, jsui a 7.8L/100km depuis plus de 200km donc c une conso raisonnable...

d'autres suggestions ?
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar Fast » Mar Juin 02, 2009 19:42

Tableau de bord HS :?: :( :reflexion:
Avatar de l’utilisateur
Fast
Membre d'honneur
Membre d'honneur
 
Messages: 1428
Inscription: Mer Nov 29, 2006 16:54
Localisation: 76
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Mar Juin 02, 2009 20:44

pas de blague lol c'est la premiere fois que je débranche la batterie, si c'est mon compteur qui est HS ca m'ferai un peu grrrrrrrrrr !!!!!!

jvais faire un passage chez rino pour savoir s'il peuve la brancher vite fais..et mdire si c'est pas juste une RAZ...et une raz des défauts de l'OBD ca peut pas faire quelque chose ?
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar Owner-Laguna » Ven Juin 19, 2009 23:14

Bonsoir,

J'ai le même problème de compteur avec toutes mes aiguilles faussées après avoir débranché la batterie :

- Compte-tour faussé de +100tr/min a 1000tr/min soit 1100 affiché, 2200 au lieu de 2000; 3300 au lieu de 3000,...(ralenti a ~950!!!)
- Jauge d'essence faussée d'un trait
- température eau faussée d'un trait
- tachymetre fausse en fonction de la vitesse 150 compteur pour un 130 GPS...

J'ai annalysé toutes les cosses qui pourraient faire masse, changé les capteurs, et j'ai même démonté le compteur vérifié le circuit interne mais j'ai rien décelé...

je vais essayer de comparer un compteur qui fonctionne avec le miens et voir les différences des valeurs obtenues avec un multimetre...
En attendant, bon courage...
Avatar de l’utilisateur
Owner-Laguna
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Mer Sep 19, 2007 19:21
Localisation: Paris 13e

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Sam Juil 04, 2009 10:08

pour ma part, j'ai pas tout ces problemes mais mon moteur tourne plus vite aussi.. par exemple a froid, le moteur tourne a 1200trs/min, et je ne peux pas passer la marche arriere...

j'ai quelques soucy qui commencent à arriver..j'ai ca et aussi le fait que quand je mets la clim, j'ai l'impression d'avoir une laguna turbo, mais avec un turbo de camion !!
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar astro » Mer Juil 08, 2009 22:48

je pense que tu devrais faire une reprogramation du calculateur d'injection! :oui:
Avatar de l’utilisateur
astro
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Mer Juil 08, 2009 22:11
    Voir la position géographique du membre

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Lun Juil 13, 2009 13:56

quel type de reprogrammation ? reprogrammation pour accepter la régulation de vitesse ?

j'ai changé le boitier papillon sous lequel se trouve le calculateur d'injection (si jme trompe dite le moi) a 55.000km, et on m'avait dit que c'était pas reprogrammable, à l'époque ma panne était totalement différente, le moteur tournait de lui meme à 6000trs/min et rien ne se passait lorsque j'appuyais sur l'accélérateur.
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Ven Juil 17, 2009 18:19

jme pose une question concernant la batterie.. jme suis rendu compte qu'en allumant mes phares aux xénons, ou tout autre équipement, au ralenti la voiture baisse de régime avant d'augmenter un peu le régime...

il me semble que la batterie est d'origine (il me semble, parce que j'ai la voiture depuis 4ans et je n'ai pas changé la batterie), est ce qu'une batterie faiblarde augmenterai le régime moteur ?!

jdis ca en fait j'en sais rien lol mais bon avec le nombre de calculo que nos voitures possedent maintenant...
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar djo49 » Ven Juil 17, 2009 18:58

Bonjour a tu résolue ton probleme autrement je te propose d essayé une réinitialisation du compteur avec le mode les boutons du tableau de bord reste appuyé dessu pendant quelque seconde et les aiguille vont ce mettre en diagnostique pour ton régime de ralenti qui change avec tes feux c normal ton alternateur fourni plus de courant quand tu as des consomateur allumé donc tire plus sur la courroie et donc la poulie accessoire voila... bon courage pour la suite
avec le code de la route les chevaux non plus le droit de courir bien dommage...
Avatar de l’utilisateur
djo49
Membre Privilège
Membre Privilège
 
Messages: 834
Images: 0
Inscription: Jeu Juin 05, 2008 22:07
Localisation: crossac 44
Voiture: Laguna III Phase 1

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar chopper » Ven Juil 17, 2009 22:47

pas résolu mais bon...ma question sur la batterie jmen doutais un peu mais bon, j'ai préféré poser la question..

par contre pour cette réinitialisatoin de compteur, il faut que je passe en mode diagnostic à savoir mettre la carte et laisser appuyer le bouton de l'OBD ? et ensuite faire une remise a zero avec le bouton de remise a zero du compteur journalier ?
Avatar de l’utilisateur
chopper
Membre Expression
Membre Expression
 
Messages: 90
Inscription: Jeu Oct 30, 2008 22:18

Re: [REGIME MOTEUR] décalé aprés avoir débranché la batterie...

Messagepar djo49 » Sam Juil 18, 2009 13:20

Bonjour appuyé sur les 2 en même temps juste avant de mettre le contacte et mais le contacte ar la suite en restant appuyé :D
avec le code de la route les chevaux non plus le droit de courir bien dommage...
Avatar de l’utilisateur
djo49
Membre Privilège
Membre Privilège
 
Messages: 834
Images: 0
Inscription: Jeu Juin 05, 2008 22:07
Localisation: crossac 44
Voiture: Laguna III Phase 1

Suivante


  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités