Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Quelques problèmes électriques sur Laguna II

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Quelques problèmes électriques sur Laguna II

Messagepar patrmich » Lun Mar 22, 2021 22:13

Bonjour,

J'ai une Laguna II de 2005 (modèle 2.0 16v BVA Privilège PROACTIVE).

Je rencontre quelques problèmes électriques :

1- l'ampoule de la porte passager ne s'allume pas.
Lorsque je l'observe à la loupe, son filament de semble pas cassé.

2- lorsque je quitte le véhicule, si les veilleuses sont allumées, l'alerte sonore ne fonctionne pas.

3- l'interrupteur du limiteur de vitesse se comporte comme s'il y a avait un mauvais contact.
Parfois, il faut appuyer plusieurs fois pour arriver à l'activer.
De plus, une fois activé, il peut se désactiver tout seul en route.
J'ai essayé de faire passer du WD-40 Nettoyant Contact dans les interstices autour de l'interrupteur. Cela a amélioré (temporairement ?) l'activation.

4- le plafonnier ne s'allume plus.

5- Il y a deux semaines environ, après avoir passé la marche arrière, les radars de recul se sont mis à produire un son continu (et non intermittent, comme auparavant).
Mais depuis une semaine, après avoir passé la marche arrière, plus aucun bruit ne se produit.

6- la carte (télécommande) ne permet plus de fermer le véhicule (elle permet seulement de l'ouvrir).
Pour fermer le véhicule, je dois rester à l'intérieur de la voiture, appuyer sur l'interrupteur de verrouillage, puis sortir du véhicule (en évitant d'oublier la carte à l'intérieur de la voiture !)

J'hésite à acheter un nouveau véhicule, mais comme la Laguna n'a que 148 000 kms, je souhaiterais l'utiliser encore quelque mois.

Auriez quelques suggestions pour réparer tout ou partie de ces petits ennuis ?

Merci beaucoup par avance pour toute suggestion.

Patrick
Avatar de l’utilisateur
patrmich
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mar Nov 20, 2018 21:55
Voiture: Laguna II Phase 1

Advertisement

Re: Quelques problèmes électriques sur Laguna II

Messagepar ludovic29 » Mar Mar 23, 2021 10:27

salut

1 : Passe en Led

2 : S'il ne détecte pas l'ouverture de porte pas d'alarme sonore

3 : Il y a eu des soucis de bouton . Va savoir pourquoi ... Il faut remplacer les boutons de volant ou bien mettre du lubrifiant contact dans la prise

4 : Bien vérifier que la porte s'allume sinon passer en led

5 : Peut être le contacteur qui est HS . Si tu avais eu un son continu à chaque fois et coupure ensuite ça aurait été un capteur arrière

6 : As-tu remplacé la pile de la carte ? ça te le fait avec les 2 cartes ? Quand tu bouges la carte est ce que tu entend du bruit ? Sinon il arrive très rarement que la carte se désynchronise . Full main libre ou pas main libre la voiture ?
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10188
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Quelques problèmes électriques sur Laguna II

Messagepar patrmich » Mar Mar 23, 2021 15:25

Bonjour,

Merci beaucoup pour la réponse détaillée.

1- Sauriez quelle lampe LED il faut utiliser pour la portière ?
Auriez vous éventuellement un lien ou une référence ?

3- L'interrupteur basculeur Limiteur - Régulateur se trouve à côté du volant, en bas à gauche.
Sur le volant se trouvent les boutons + et -
Il me semble que le faux contact vient plutôt de l'interrupteur basculeur Limiteur - Régulateur (et non des boutons + et + du volant).
Faudrait-il remplacer (ou lubrifier, ce que j'ai déjà fait avec un succès provisoire) l'interrupteur basculeur Limiteur - Régulateur ?

5- Pour les radars de recul :
- son continu il y a deux semaines (pendant quelques jours)
- puis, depuis une semaine, plus de son du tout

6- La carte principale (3 boutons) ne fonctionne plus depuis des années pour ouvrir le véhicule.
Le témoin s'allume, mais sans effet sur l'ouverture.
Mais elle permet de le fermer (le témoin s'allume) et de le faire démarrer.
Aucun bruit n'est entendu en secouant la carte.

La carte secondaire (2 boutons) fonctionnait correctement depuis des années.
Mais, depuis quelques mois :
- elle fonctionne pour ouvrir le véhicule (le témoin s'allume) et pour le démarrer
- mais elle ne fonctionne plus pour le fermer (le témoin correspondant ne s'allume pas)
Quand je bouge la carte, j'entends effectivement un bruit, comme si quelque chose se promenait dans la carte

(je ne comprends pas bien la question "Full main libre ou pas main libre la voiture ?")

Merci beaucoup encore par avance si vous avez la possibilité de répondre.

Cordialement,

Patrick
Avatar de l’utilisateur
patrmich
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mar Nov 20, 2018 21:55
Voiture: Laguna II Phase 1

Re: Quelques problèmes électriques sur Laguna II

Messagepar ludovic29 » Mar Mar 23, 2021 20:12

patrmich a écrit:Bonjour,

Merci beaucoup pour la réponse détaillée.

1- Sauriez quelle lampe LED il faut utiliser pour la portière ?
Auriez vous éventuellement un lien ou une référence ?

3- L'interrupteur basculeur Limiteur - Régulateur se trouve à côté du volant, en bas à gauche.
Sur le volant se trouvent les boutons + et -
Il me semble que le faux contact vient plutôt de l'interrupteur basculeur Limiteur - Régulateur (et non des boutons + et + du volant).
Faudrait-il remplacer (ou lubrifier, ce que j'ai déjà fait avec un succès provisoire) l'interrupteur basculeur Limiteur - Régulateur ?

5- Pour les radars de recul :
- son continu il y a deux semaines (pendant quelques jours)
- puis, depuis une semaine, plus de son du tout

6- La carte principale (3 boutons) ne fonctionne plus depuis des années pour ouvrir le véhicule.
Le témoin s'allume, mais sans effet sur l'ouverture.
Mais elle permet de le fermer (le témoin s'allume) et de le faire démarrer.
Aucun bruit n'est entendu en secouant la carte.

La carte secondaire (2 boutons) fonctionnait correctement depuis des années.
Mais, depuis quelques mois :
- elle fonctionne pour ouvrir le véhicule (le témoin s'allume) et pour le démarrer
- mais elle ne fonctionne plus pour le fermer (le témoin correspondant ne s'allume pas)
Quand je bouge la carte, j'entends effectivement un bruit, comme si quelque chose se promenait dans la carte

(je ne comprends pas bien la question "Full main libre ou pas main libre la voiture ?")

Merci beaucoup encore par avance si vous avez la possibilité de répondre.

Cordialement,

Patrick


1 : de mémoire ce sont des w5w dans les portes :reflexion:

3 : L'interrupteur il faut le sortir et le démonter pour avoir accès la platine . Pour refaire les soudures éventuellement si aucune trace anormal de chauffe .

5 : Pour le radar de recul du coup possible que ce soit le contacteur qui est HS du coup . Rarement vu le calculateur dédié hs .

6 : Si quelque chose se promène dans la carte , alors un contacteur c'est dessoudé . Soit réussir à ouvrir la carte proprement , ressouder le bouton et refermé avec du silicone ou bien alors chez renault refaire une carte ( ce qui coûte assez cher ). Après en ayant les bons logiciels on peut le faire soit même .

Question comme ça , est-ce que tu as le pré contact qui fonctionne ? en gros si tu met la carte à moitié dans le lecteur est-ce qu'elle allume l'auto radio ou non ? sinon déjà la languette du lecteur de carte est HS et il faudra la refaire aussi . il y a un tuto sur le forum .

Quand j'ai dis full main libre , je pensais que c était une laguna 2 phase 2 . Mais je viens de voir que c'est une 2 phase 1 donc juste le main libre ouverture et fermeture mais pas le démarrage .
Les cartes main libre des 2 phase 1 déconnent avec le temps car la 2ème pile qu'il y a dedans lâche malgré le fait de mettre la carte dans le lecteur pour la recharger en roulant . Voir même se désynchronise . Mon père a une 2 phase 1 aussi et parfois c'est capricieux même si au final j'ai remplacé pas mal de pièce dessus depuis des années .
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10188
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Quelques problèmes électriques sur Laguna II

Messagepar patrmich » Dim Aoû 01, 2021 22:48

Bonjour,

Merci encore pour les réponses qui m'ont été données précédemment.

Pour ce qui concerne le dysfonctionnement des radars de recul :
- lorsque je passe la marche arrière les feux de recul s'allument (le contacteur de marche arrière n'est donc pas en cause)
- j'ai nettoyé les radars de recul, mais sans effet

Je me demandais si le fusible pouvait être en cause.

La boîte à fusible se trouve sur la tranche de la porte avant gauche.
L'accès au fusible des radars de recul n'est pas très facile.

Avant d'essayer d'enlever et de changer le fusible, je me demandais si ce même fusible servait à d'autres organes de la voiture.
Si c'était le cas, je pourrais préalablement vérifier si ces organes fonctionnent ou non.

En résumé sauriez vous :
- s'il est possible de savoir si le fusible est défectueux, sans l'enlever
- quel conseil pourrait faciliter le remplacement du fusible
- si le fusible n'est pas en cause, qu'est-ce qui pourrait expliquer la défaillance des radars de recul


Merci beaucoup par avance pour toute suggestion.

Cordialement,

Patrick
Avatar de l’utilisateur
patrmich
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mar Nov 20, 2018 21:55
Voiture: Laguna II Phase 1

Re: Quelques problèmes électriques sur Laguna II

Messagepar indigo » Mer Aoû 04, 2021 21:58

il faudrait voir si les capteurs sont alimentés.

mais grosso modo , tu as : alim <=> UCH <=> contacteur Marche Arr <=> boitier <=> faisceau <=> capteur recul.

idéalement la passer à la valise çà aiderait...

Pour les cartes, j'ai eu çà sur 2 phase 1, çà en devient penible.
La meilleure solution que j'ai trouvé c'est de recoder une carte neuve chinoise, je peux te le faire.

Pour ton 3), j'ai déjà vu ce soucis là. T’embêtes pas change le ! de mémoire çà vaut 15-20€ neuf... reference 8200002447

Tu es d'où ?
Avatar de l’utilisateur
indigo
Membre Carminat
Membre Carminat
 
Messages: 173
Inscription: Jeu Juin 07, 2018 21:11
Localisation: bretagne
Voiture: Laguna II Phase 1
    Voir la position géographique du membre



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités