Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Panne lave glace (pompe remplacée)

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Panne lave glace (pompe remplacée)

Messagepar JeromeC » Mar Avr 27, 2010 23:50

Bonjour à tous,

J'ai un souci sur ma Laguna 2 1.9DCi de 2001.... j'explique :
1/ Dans un premier temps, si on actionne le lave glace à l'avant ou à l'arrière, on lave l'arrière dans les deux cas....
2/ Puis panne complète, plus de lave glace......
3/ Je remplace donc la pompe de lave glace...
... Et maintenant retour en 1, quand j'actionne le lave glace, il ne me lave que la lunette arrière...

Je me demande si je ne devrais pas maintenant changer le comodo, mais avant d'investir 100 euros, j'aimerai savoir si quelqu'un a déjà eu ce problème....

Si quelqu'un a une combine ou un conseil, je suis preneur.....

Merci d'avance.
Avatar de l’utilisateur
JeromeC
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Mar Avr 27, 2010 23:44

Advertisement

Re: Panne lave glace (pompe remplacée)

Messagepar JeromeC » Dim Juin 06, 2010 12:29

Up...

je viens de remplacer le commodo, mais pas de changement....

Quand je n'ai que l'arrière qui fonctionne...

Si quelqu'un avait une idée....
Avatar de l’utilisateur
JeromeC
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Mar Avr 27, 2010 23:44

Re: Panne lave glace (pompe remplacée)

Messagepar JeromeC » Dim Juin 06, 2010 16:02

Bonjour,

Je n'ai pas encore testé les tensions de sortie (pas de multimètre sous la main).

Concernant le relais, je crois qu'il y en a deux.... ça serait quand même un drôle de hasard que les deux lachent en même temps......
Avatar de l’utilisateur
JeromeC
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Mar Avr 27, 2010 23:44

Re: Panne lave glace (pompe remplacée)

Messagepar kadi » Mar Juin 08, 2010 12:00

Bonjour,la c'est le cas inverse de mon lave glasse;j'actionne l'arriere et j'ai le jus a l'avant.
j'ai pas pus diagnostique la panne trois points a citee 1-Commutateur;2-relais;3-pompe.
je cherche sur AutoData 3.24 est je vous lance le schema apres ,juste pour la scanner et la metre sur le forum
Avatar de l’utilisateur
kadi
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mer Déc 31, 2008 14:45

Re: Panne lave glace (pompe remplacée)

Messagepar kadi » Mar Juin 08, 2010 12:42

Rebonjour a tous le monde, voici si dessous le schema de cablage du lave glasse AV/AR + Essuis glasse AV/AR
Avatar de l’utilisateur
kadi
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mer Déc 31, 2008 14:45

Re: Panne lave glace (pompe remplacée)

Messagepar kadi » Mar Juin 08, 2010 13:27

description du schema
Avatar de l’utilisateur
kadi
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mer Déc 31, 2008 14:45



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités