Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

lave phare qui ne fonctionne plus

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

lave phare qui ne fonctionne plus

Messagepar axel_foley » Mer Juin 16, 2021 0:35

bonsoir
j'ai lu des tas de sujets sur le forum ou d'autre sur le lave phare j'ai des pistes mais je prefere quand meme demandè

dans mon cas je n' entend pas le moteur du lave phare j'ai du liquide qui sort des 2 lave phare si je les actionne a la main.... je n'ai pas de fuite apparement et bien evidemment je test le lave phare feux allumè....

de plus à la valise ( wow de wurth) j'ai eu une erreur " court circuit batterie:relais en court circuit du lave phare intermittent" voila ce qu il y avait de marquè

donc je me pose la question soit j'ai la pompe de lave phare de hs qui a mis le relais en court circuit ,sois le relais qui est hs le soucis c'est qu'on parle de relais dans la boite a gant je ne sais pas c'est lequel on parle de "R6" plus je ne sais pas comment testè un relais est ce que ca doit faire un bruit particulier??

j'ai aussi testè le fusible de 40A dans le compartiment moteur il a l'air correct ( gros fusible)

quelqu'un a une idèe

je dois vraiment deposè le pare choc avant en cas de pompe hs? merci tout renseignement ou conseils serait bienvenue

ps precision c'est une laguna 2phase 2 initiale avec cache lave phare comme il y avait sur safrane
Avatar de l’utilisateur
axel_foley
Membre Expression
Membre Expression
 
Messages: 61
Inscription: Mer Juil 18, 2018 19:02
Voiture: Autre

Advertisement

Re: lave phare qui ne fonctionne plus

Messagepar ludovic29 » Ven Juin 25, 2021 17:28

Salut

Oui dépose pare choc pour enlever la pompe . Si tu l'entends pas elle a lâchée alors .
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10181
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: lave phare qui ne fonctionne plus

Messagepar axel_foley » Sam Juil 17, 2021 1:14

bonsoir je te remercie pour la reponse je vais attendre " les beaux jours " pour demontè si pas le choix
Avatar de l’utilisateur
axel_foley
Membre Expression
Membre Expression
 
Messages: 61
Inscription: Mer Juil 18, 2018 19:02
Voiture: Autre



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité