Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Laguna 2 démarrage a chaud impossible.

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

Laguna 2 démarrage a chaud impossible.

Messagepar tchern0 » Ven Jan 13, 2017 22:13

Bonjour a tous, depuis 5 mois je roule en Laguna 2 qui démarrait au quart de tour et consommait peu de gas-oil. J'en étais fier!
Jusq'au il ya 2 semaines ou un beau jour j'ai pas pu redémarrer ares une balade de 20 km.
Le moteur était encore chaud. Puis après avoir attendu 30min elle était reparti.
Les démarrages matinaux se font a quart de tour, par-contre une pause et c'est parti pour attendre 1h.

Sauf que récemment même après avoir attendu 2 h elle a pas voulu démarrer.
A force d’insister j'ai déchargé la batterie.
J'ai tente avec des cosses et du start pilote, le moteur se lançait mais calait aussi tot que le start pilote était brûlé.
J'ai du l'abandonner sur le parking après avoir passé 3h.

BREF le démarreur se lance, le véhicule tremble, mais rien de plus, quelque fois il ya des petit broutages comme si elle allait se lancer mais ça va pas plus loin. :|

j'ai l'impression que le gasoil n'arrive pas au moteur et j'epere que c'est pas la pompe hp :(
c'est une 107CV 230 000Km BVM

Merci beaucoup de votre aide :)
Laguna 2 Ph 1 110CV BVM (2004) 230 000kM
RAV 4 Ph 2 115CV BVM 230 000kM
ER6n 2007 72CV 24 000 kM
tchern0
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Lun Jan 09, 2017 0:18
Voiture: Laguna II Phase 1

Advertisement

Re: Laguna 2 démarrage a chaud impossible.

Messagepar ludovic29 » Ven Jan 13, 2017 22:17

Salut

Entends tu ta pompe de gavage ? car sur la DCI110 il y avait une pompe auto . Sauf si la modif est appliqué et qu'il y a une poire
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10252
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Laguna 2 démarrage a chaud impossible.

Messagepar tchern0 » Ven Jan 13, 2017 22:26

Justement , les personnes qui voulaient m'aider leur premier réflexe était de chercher la poire mais ils ne l'ont pas trouvées.
Moi non plu.
Donc non j'ai pas de poire. Mais je connais pas le bruit que fait la pompe de gavage. (je peux la tester autrement que a l'oreille ?)
Laguna 2 Ph 1 110CV BVM (2004) 230 000kM
RAV 4 Ph 2 115CV BVM 230 000kM
ER6n 2007 72CV 24 000 kM
tchern0
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Lun Jan 09, 2017 0:18
Voiture: Laguna II Phase 1

Re: Laguna 2 démarrage a chaud impossible.

Messagepar ludovic29 » Ven Jan 13, 2017 23:22

Non j'ai jamais testé cette pompe . Mais quand tu mets la carte tu dois entendre un bruit de petit moteur elec . Après c'est un moteur donc tu dois pouvoir tester en ohm ou voltmètre .
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10252
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Laguna 2 démarrage a chaud impossible.

Messagepar tchern0 » Ven Jan 13, 2017 23:54

Demain je vais a la voiture, et je vais tenter de démonter cette pompe de gavage, peux tu me confirmer que elle se situe bien a cote de la courroie a gauche ou vers mon bac d'essence a l’arriéré ? Est ce que je risque de créer des trous dans le circuit de GO , si oui (je suppose) comment y remédier une fois que ya des trous ?
Est ce que je peux jouer avec le fusible de 30A de la pompe de gavage pour savoir si elle tourne (laisser la carte dans le lecteur puis remettre le fusible a sa place et écouter le fonctionnement de la pompe?
J'ai lu que des gens tapotaient dessus et ça permettait de la dégripper pour un moment...est ce que c'est vrai ce mensonge ?
En tout cas je te remercie de m'aiguiller sur la bonne voie, que l'essence et les feux verts soient avec toi !
Laguna 2 Ph 1 110CV BVM (2004) 230 000kM
RAV 4 Ph 2 115CV BVM 230 000kM
ER6n 2007 72CV 24 000 kM
tchern0
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Lun Jan 09, 2017 0:18
Voiture: Laguna II Phase 1

Re: Laguna 2 démarrage a chaud impossible.

Messagepar ludovic29 » Sam Jan 14, 2017 3:43

ça sera plus simple .
Image Image
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10252
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Laguna 2 démarrage a chaud impossible.

Messagepar tchern0 » Sam Jan 14, 2017 13:26

Une image vaut mieux q'un long discours :)
Thank you sir !
Laguna 2 Ph 1 110CV BVM (2004) 230 000kM
RAV 4 Ph 2 115CV BVM 230 000kM
ER6n 2007 72CV 24 000 kM
tchern0
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Lun Jan 09, 2017 0:18
Voiture: Laguna II Phase 1

Re: Laguna 2 démarrage a chaud impossible.

Messagepar tchern0 » Dim Jan 15, 2017 13:46

Alors mon retour de cet expérience.
Grace a toi ludovic29 j'ai tous les raisons du monde de penser que c'est bel et bien la pompe de gavage qui est morte.
En premier lieu j'ai débranché le tuyau vert qui vient de la pompe de gavage au filtre a go, et en mettant le contact (logiquement) la pompe de gavage commence a tourner sans que le moteur démarre et donc il devrait y'avoir du gasoil qui crache du tuyau. Dans mon cas rien. Donc je suis déjà sur la bonne piste.
Ensuite j'ai localisé cette pompe et j'ai essayé de tester la résistance de ces deux bornes, le voltmètre m'affiche 1 ce qui veut dire circuit ouvert et donc par conséquent la il ya bel et bien une panne électrique sur la pompe au niveau de son moteur.
Je procède a l'extraction de la pompe, tant bien que mal...on sen fout le but c'est de virer cet organe malade de la voiture pour des plus amples examens.

Une fois la pompe extraite, (soit 1h plus tard) je me dis le mieux c'est d'essayer de la relier directement a la batterie de la voiture en 12V et donc voir si jamais elle tourne, même si je sais que non, je me dis que faire ça me permettrait d’éliminer la piste des des câbles coupés. Et le verdict...toujours rien...
J'ai vu sur internet que si on branche la pompe basse pression a une source de tension de 12V elle doit se mettre a fonctionner, or la mienne fait la morte.
J'ai déjà essayé de souffler dans les tuyaux pour ajouter de la pression au machin, mais non aucun résultat. La petite est morte sans raison apparente, fin si 230 000km plus tard, elle a fait son temps, quelle repose en paix.
Donc voila l'histoire. Maintenant place a la nouvelle pompe de gavage et a l’autopsie de l'ancienne :p

(Pouvez vous confirmer que mon raisonnement est logique et que j'ai pas dit aberrations) :)

Grand merci a toi ludovic29
Laguna 2 Ph 1 110CV BVM (2004) 230 000kM
RAV 4 Ph 2 115CV BVM 230 000kM
ER6n 2007 72CV 24 000 kM
tchern0
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Lun Jan 09, 2017 0:18
Voiture: Laguna II Phase 1

Re: Laguna 2 démarrage a chaud impossible.

Messagepar ludovic29 » Dim Jan 15, 2017 13:58

Salut

Ok ça avance bien. Ben si tu as fais les test et qu elle ne donne plus rien il faut partir la dessus
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10252
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité