Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème marche arrière + bruit métallique

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

Problème marche arrière + bruit métallique

Messagepar SANKAR » Lun Mar 09, 2009 21:38

Ca y est ça commence ma Laguna commence à faire des siennes !!! :x
Mes lampes de marche arrières ainsi que mon radar de recul ne se mettent pas toujours en action lors de mon passage de la marche arrière. je soupçonne fortement le contacteur de M.A mais je ne sais pas où il se trouve et je ne suis pas au boulot pour récupérer de la doc.

De plus j'ai une espèce de vibration au niveau du pavillon juste en haut de mes portes avant derrière l'étui à lunette.Un sal bruit métallique super enervant
Quelqu'un a -t-il deja eu ces soucis ?
merci
Avatar de l’utilisateur
SANKAR
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Fév 13, 2009 19:23

Advertisement

Re: Problème marche arrière + bruit métallique

Messagepar Laganu » Lun Mar 09, 2009 22:33

:mod_bjr:

Salut

Pour ton problème de marche arrière il y a déjà un sujet:
-Problème de feux de recul et radar de recul.
Merçi de faire des recherches avant d'ouvrir un nouveau post.
Avatar de l’utilisateur
Laganu
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5680
Images: 26
Inscription: Sam Sep 10, 2005 17:10
Localisation: Moselle 57 (un petit bled)
Voiture: Autre modèle Renault

Re: Problème marche arrière + bruit métallique

Messagepar SANKAR » Mer Mar 11, 2009 0:59

Merci pour l'info et toutes mes excuses !!! Quelqu'un a connu des soucis de vibrations ?
Avatar de l’utilisateur
SANKAR
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Fév 13, 2009 19:23



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités