Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

pb VE passager

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

pb VE passager

Messagepar davsamsyl » Dim Avr 14, 2013 10:42

Bonjour, j'ai un souci avec ma vitre passager sur ma laguna2 1.9 dci 110 de 2002, elle ne veut plus descendre. Synchro impossible, bouton coté conducteur fonctionne (tester sur ohmmètre), moteur OK j'ai essayer un deuxième système de moteur je peut le monter avec le bouton passager mais pas descendre est rien avec le conducteur.
La vitre et au maxi haut et quand j’appuie sur la monter coté passager j’attends le moteur s’enclencher.

Merci de votre aide
Avatar de l’utilisateur
davsamsyl
Membre Authentique
Membre Authentique
 
Messages: 13
Inscription: Lun Avr 01, 2013 9:10

Advertisement

Re: pb VE passager

Messagepar ludovic29 » Dim Avr 14, 2013 11:09

Salut

Fais une recherche comme ce membre la plus-alim-elec-vitre-arriere-droite-t19166.html
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10054
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: pb VE passager

Messagepar davsamsyl » Dim Avr 14, 2013 11:22

Salut, merci de ta réponse mais j'ai testé l'arrivé au niveau de l'alim avant droit (prise moteur)et le courant arrive et le bouton coté conducteur fonctionne parfaitement (ohmmètre).
Je vais quand regardé de plus prêt. Je te tien au jus.
Avatar de l’utilisateur
davsamsyl
Membre Authentique
Membre Authentique
 
Messages: 13
Inscription: Lun Avr 01, 2013 9:10

Re: pb VE passager

Messagepar davsamsyl » Dim Avr 14, 2013 15:24

rebonjour

après avoir tester quand j’appuie sur le bouton pour descendre il n'y a pas de courant? Merci de me dire quand savoir d’oud viens le PB car je suis largué
Avatar de l’utilisateur
davsamsyl
Membre Authentique
Membre Authentique
 
Messages: 13
Inscription: Lun Avr 01, 2013 9:10

Re: pb VE passager

Messagepar ludovic29 » Dim Avr 14, 2013 15:27

davsamsyl a écrit:rebonjour

après avoir tester quand j’appuie sur le bouton pour descendre il n'y a pas de courant? Merci de me dire quand savoir d’oud viens le PB car je suis largué


As tu démonté ton bouton pour regarder les soudures ?
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10054
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: pb VE passager

Messagepar davsamsyl » Dim Avr 14, 2013 23:58

non je regarde dans la semaine et te tien au courant.
MErci bonne nuit
Avatar de l’utilisateur
davsamsyl
Membre Authentique
Membre Authentique
 
Messages: 13
Inscription: Lun Avr 01, 2013 9:10

Re: pb VE passager

Messagepar davsamsyl » Mar Avr 16, 2013 19:51

bonjour,
Je viens juste de regarder le bouton est surprise une soudure à refaire. Je refait ce demain.
Merci de votre aide.
David
Avatar de l’utilisateur
davsamsyl
Membre Authentique
Membre Authentique
 
Messages: 13
Inscription: Lun Avr 01, 2013 9:10

Re: pb VE passager

Messagepar ludovic29 » Mar Avr 16, 2013 20:05

davsamsyl a écrit:bonjour,
Je viens juste de regarder le bouton est surprise une soudure à refaire. Je refait ce demain.
Merci de votre aide.
David


Salut

d'accord . Demain tu nous diras si c'était bien sa . Fais une photo au cas ou :wink:
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10054
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: pb VE passager

Messagepar davsamsyl » Mer Avr 17, 2013 12:38

Salut,
Pb résolu cela venais bien de la soudure.
Merci encore de votre aide.
Désolé mais pas pensé à prendre la photo avant la réparation mais cela était flagrant car la soudure était noir est avec le ohmmètre aucun contact.

Merci encore
Avatar de l’utilisateur
davsamsyl
Membre Authentique
Membre Authentique
 
Messages: 13
Inscription: Lun Avr 01, 2013 9:10



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités