Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

[TUTO] Installation des feux automatiques (systeme valeo)

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

[TUTO] Installation des feux automatiques (systeme valeo)

Messagepar aurel51 » Mer Juin 18, 2008 12:52

Salut,
Apres avoi acheté mon kit, n'ayant pas trouvé de guide j'ai décider de me lancer dans l'installation, et ca na rien de compliquer.

Bon je l'ai monté (provisoirement) , a repiquer sur la commande des feux il y a juste 3 fils, l'alim 12V continu, le signal pour allumer les feux de positions et l'autre pour les feux de croisements. Ensuite le 12V après contact je l'ai repris sur le commodo des essui-glaces.

Sur le boitier d'allumage auto, il y a le fil rouge (alim 12V continu), le fil vert (pour les feux avant (feux de croisement) il me semble) et le bleu pour allumer les veilleuse. Pour nous c'est tout ce qui nous intéresse.

Alors pour commencer, il faut retirer les caches qui entourent le volant.
En dessous on trouve 2 vis torx (t-10 je crois) une fois bien dévissé il y a juste a tirer la partie du bas vers le bas et la tirant largement vers soi pour faciliter le retrait.

Le dessus n'est pas maintenu, il reste juste a enlever le cache ou il y a le tissus, prenez une petite pince pour appuyez sur les petits ergot et ainsi détachez le tissus du cache plastique.

Maintenant que tout est retiré il ne reste plus qu'a brancher, pour ceux qui veulent bien faire soudez (ce que j'aurais fait si je n'habiter pas en immeuble :-/ ) ou alors utilisez les petits clips ou l'on fait le contact par pression d'une petite barre métallique qui vient se loger dans les deux fils (je trouve plus le nom de ce système :pense: )

Maintenant on vas faire le branchement des fils ou il y a le gros connecteur (12V continu, les feux avant et les veilleuses).

Alors pour le 12V (fil rouge sur le boitier) ce n'est pas très compliqué, repérer les fils rouge sur le commodo (il y en a 3) et prenez celui qui vous arrange.

Après regardez sur la sortie du commodo il y a un fil gris sur la rangé du dessus, il s'agit des feux avant, prenez donc le fil vert et branchez le a celui ci.

Pour les veilleuses (le fil bleu sur le boitier), quand vous avez la sortie encore clipser en face de vous, il y a deux fils bleu sur la gauche, faite un test (un petit multimetre allumez les veilleuses si il y a du jus c'est bon si ca reste a 0 c'est pas le bon) car je ne sais plus si il s'agit de celui du haut ou du bas (celui du bas il me semble), branchez le fils dessus.

La le montage est bon pour fonctionner, il ne reste plus qu'a mettre la prise d'alimentation après contact (ce qui permet au capteur d'allumer les feux seulement quand la carte est enfoncé a fond, après coupure, donc des que l'on appui sur stop les feux s'éteignent).


Donc pour cette petie prise nous allons commencer par le fil rouge.
Regardez sur le commodo de droite, vous verrez un fil jaune (il y en a un deuxieme egalement qui peut fonctionner) dans la rangé du haut reprenez le courant dessus.

Pour la masse je n'ai rien repris sur le volant car je n'ai tout simplement pas trouver bien que je pensé l'avoir trouvé la premiere fois mais les fils qui reste a 0v contact mis peuvent etre les clignotants ce qui fait que dès que le systeme est activé un clignotant se met en route.

Donc pour la masse j'ai simplement repris sur les masses ou il y a le regulateur/limitateur de vitesse

Pour ce qui est de l'emplacement du boitier je l'ai placé derriere le haut parleur de la sythese vocale/gps ou pour ceux qui ne l'ont pas juste derriere la molette de reglage de luminosité intérieur.

Pour l'emplacement du capteur j'ai fait longé le fil sur la gauche dans la rainure pour le mettre tout en bas a gauche en attendant de le démonter pour mettre juste la cellule dans le retros (de l'autre coté ou il y a le capteur de pluie) et de changer le bouton poussoir on/off par un intérrupteur du style du regulateur que je mettrais a coter du reglage de luminosité.

Je reprendrais des photos car pendant mon installation j'ai completement oublier.

En attendant j'espere que ces explications vous auront aidé.
Avatar de l’utilisateur
aurel51
Membre BACCARA
Membre BACCARA
 
Messages: 686
Images: 0
Inscription: Lun Mai 07, 2007 20:07
Voiture: Laguna II Phase 1

Advertisement

Messagepar onurb » Ven Juin 20, 2008 23:30

bonne initiative de ta part :bien:
pour moi je comprends bien ton montage (je suis mécano électricien auto )mais il aurait été bien de mettre des photos de ton montage
:coucou:
laguna estate 1,9 pétrol a injection direct 110 chevaux vapeur
Avatar de l’utilisateur
onurb
Membre Dynamique
Membre Dynamique
 
Messages: 236
Inscription: Jeu Jan 24, 2008 14:18
Localisation: nantes city plage
    Voir la position géographique du membre

Messagepar aurel51 » Sam Juin 21, 2008 1:56

C'est prévu, j'attend juste un peu de soleil pour que l'on puisse bien tout voir, car sous la pluie c'est pas le top.
Lag 2 ph 1 2002 initiale 1.9 dci 120cv

Rassemblement National Reims 2012
Avatar de l’utilisateur
aurel51
Membre BACCARA
Membre BACCARA
 
Messages: 686
Images: 0
Inscription: Lun Mai 07, 2007 20:07
Voiture: Laguna II Phase 1

Messagepar lucos512 » Sam Juin 21, 2008 12:56

aurel51 a écrit:Alors pour le 12V (fil rouge sur le boitier) ce n'est pas très compliqué, repérer les fils rouge sur le commodo (il y en a 3) et prenez celui qui vous arrange.


bonjour , quand tu dit n'importe quel fil , a tu vérifier les valeurs des protection car si le fil rouge d'alim du boîtier passe via des relais (pour l'allumage des ampoule) et que tu tu reprenne sur le commodo il y a des risque , beaucoup d'auto prenne feu car des montage on étais fait sans vérif , donc peut tu me dire la conso en ampère et les protection que tu as , je te demande ça car avant tous branchement il faut s'assurer que tous est bien fait , je suis électricien poids lourd et il m'est déjà arrivé un problème avec un coupleur de panneau solaire , et pourtant les valeur de protection étais respecter , seul un petit problème avec le coupleur du panneau solaire , par chance j'ai eu peu de dégât , voila pour dire que meme en etant dedans tous les jours on est pas a l'abris d'une faille
je vais surement en monter un sur la lag de ma femme donc si j'ai plus d'infos ce serais super
Image Image
ma laguna II ph2 initial
Image

le forum pour les Renault initiale paris
http://www.renault-initiale-paris.com
le forum pour les Renault initiale paris
Avatar de l’utilisateur
lucos512
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5686
Images: 1
Inscription: Sam Nov 17, 2007 21:09
Localisation: Alençon
Voiture: Autre modèle Renault

Messagepar aurel51 » Dim Juin 22, 2008 13:05

euh non pas de vérification, si je comprends bien tu veux la consommation en ampere du kit d'allumage.
Ah mon avis vu la taille des fils par rapport a celui du boitier je pense qu'ils peuvent supporter plus que ce qu'il demande.
Je suis pas electricien donc si tu pouvait me dire quoi vérifier.
Lag 2 ph 1 2002 initiale 1.9 dci 120cv

Rassemblement National Reims 2012
Avatar de l’utilisateur
aurel51
Membre BACCARA
Membre BACCARA
 
Messages: 686
Images: 0
Inscription: Lun Mai 07, 2007 20:07
Voiture: Laguna II Phase 1

Messagepar David » Dim Juin 22, 2008 13:07

la laguna 2 n'est elle pas multiplexée ?
Avatar de l’utilisateur
David
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 2754
Inscription: Dim Sep 11, 2005 12:48
Localisation: Lyon ( 69 )
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar minox35 » Jeu Juin 26, 2008 5:47

Ca serait cool de faire des photos car je pense que beaucoup de personnes veulent le faire sur leurs voitures, ce qui est mon cas ! Merci d'avance à la personne qui fera des photos merci
Laguna II Estate (01/04) 1.9 DCI 110 Authentique avec quelque modif que j'aimerai faire
Avatar de l’utilisateur
minox35
Membre Authentique
Membre Authentique
 
Messages: 40
Inscription: Jeu Mar 13, 2008 16:48
Localisation: Rennes

Messagepar Le-Steph » Jeu Juin 26, 2008 17:58

j'avais une Laguna 1-1 2.2 dT RXT 08/1997
Laguna 1 phase 2 V6 24S Initiale Paris 09/1998 :twisted: vendue à 238.000 km

membre de la team des fous fouetteurs jumpy :mrgreen: :fouet: :Jumpy:
Avatar de l’utilisateur
Le-Steph
Membre d'honneur
Membre d'honneur
 
Messages: 5730
Images: 0
Inscription: Lun Sep 19, 2005 17:08
Localisation: proche de Genlis (21 - Côte d'Or)
Voiture: Laguna I Phase 2

Messagepar Fabv60 » Sam Juin 28, 2008 15:25

Je compte peut etre le mettre dans ma lag vu le prix :)
Par contre je me demande quel taille fait le capteur ?
aurel51 a tu une photo du capteur une fois monté sur le par brise stp ?
Laguna II dci 110 Authentique 2003
Avatar de l’utilisateur
Fabv60
Membre Expression
Membre Expression
 
Messages: 90
Images: 1
Inscription: Mer Juil 18, 2007 13:08
Localisation: 60 Creil

capteur

Messagepar laguna77130 » Sam Juin 28, 2008 15:41

environ deux centimetre il est quand meme assez discret
laguna77130
 

Messagepar lucos512 » Sam Juin 28, 2008 17:12

bonjour , ce que je veut dire aussi , y a t'il un protection pour le boitier , un fusible en les fils rouge et le boitier (je veut en mettre un sur la laguna de ma femme )
Image Image
ma laguna II ph2 initial
Image

le forum pour les Renault initiale paris
http://www.renault-initiale-paris.com
le forum pour les Renault initiale paris
Avatar de l’utilisateur
lucos512
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5686
Images: 1
Inscription: Sam Nov 17, 2007 21:09
Localisation: Alençon
Voiture: Autre modèle Renault

Messagepar Fabv60 » Ven Juil 11, 2008 0:53

C'est commander je vous tiens au courant des que c'est monté :)
Laguna II dci 110 Authentique 2003
Avatar de l’utilisateur
Fabv60
Membre Expression
Membre Expression
 
Messages: 90
Images: 1
Inscription: Mer Juil 18, 2007 13:08
Localisation: 60 Creil

Messagepar minox35 » Ven Juil 11, 2008 5:30

Salut fabv60 pense à faire un petit tuto ca serait cool merci
Laguna II Estate (01/04) 1.9 DCI 110 Authentique avec quelque modif que j'aimerai faire
Avatar de l’utilisateur
minox35
Membre Authentique
Membre Authentique
 
Messages: 40
Inscription: Jeu Mar 13, 2008 16:48
Localisation: Rennes

Messagepar onurb » Ven Juil 11, 2008 12:24



j'ai trouvé moins cher que toi le steph

http://www.alarm-discount.com/products.php?cPath=107 :juggle:

c'est 10 euros de gagné
laguna estate 1,9 pétrol a injection direct 110 chevaux vapeur
Avatar de l’utilisateur
onurb
Membre Dynamique
Membre Dynamique
 
Messages: 236
Inscription: Jeu Jan 24, 2008 14:18
Localisation: nantes city plage
    Voir la position géographique du membre

Messagepar LagunaWomen » Sam Juil 12, 2008 13:08

onurb a écrit:j'ai trouvé moins cher que toi le steph

http://www.alarm-discount.com/products.php?cPath=107 :juggle:

c'est 10 euros de gagné


C'est pas du Valeo aussi
Ma Laguna II.1 Evo1 2.0 16v Dynamique -Vert Abysse -10/03 -148 999 kms-: :cupidon:
Espace III 2.2dT RXE - Bleu Iris - 11/99 - 230 000 kms-: :prop:
C3 1.1i 60ch - Rouge Ardent - 03/03 - 73 000 kms-: :sweatdrop:

Ex: Laguna I.1 1.8 8s RT Fidji -Fidji- 07/95 (rip à 161 779 kms), Laguna II.1 1.8 16v Expression -Vert Abysse- 02/01 (rip grêle) & Laguna I.1 3.0 V6 24v Initiale -Bleu Crépuscule- 12/97 (vendue)
MAJ05.05.14
Avatar de l’utilisateur
LagunaWomen
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 9350
Images: 4
Inscription: Sam Mai 13, 2006 17:41
Localisation: 60 - sud oise
Voiture: Laguna II Phase 1

Suivante


  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités