Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Carte de demarrage cassée, ca fait peur.

Carte de demarrage cassée, ca fait peur.

Messagepar V1nc3n7 » Sam Juin 09, 2007 12:56

Salut a tous, voici ce qui m'est arrivé jeudi.

J'ai travaillé jusque 13h, et comme d'habitude ma carte etais dans sa pochette en cuir, donc bien protegé, a l'abri dans ma poche de mon bleu.

Je sors donc du boulot, arrive a ma voiture, l'ouvre , rentre dedans, m'installe au volant, insere la carte et la rien, je recommence une fois, deux fois ( ... ), cinq fois ( les sueurs arrivent ), au bout de huit fois, c'est bon, j'appuie sur START et op c'est parti. Je prend la route, et je ne fais plus attention aux petites problemes de la carte qui est arrivaient, car sur nos laguna 2 c'est frequent.

A 20km du boulot en direction de chez moi sur l'E17 ( l'axe autoroutier le plus frequenté en europe ) , sur la voix de gauche comme d'ahab mon moteur s'arrete avec le jolie titre sur l'ODB "INSEREZ LA CARTE" en rouge !! Les frissons arrivent de partout sur mon corp, la grosse goute sur le front, je regarde a droite, a gauche, sans arret, devant et deriere, mes premiers reflex ont été de claquer le point mort ( pour ne pas perdre trop de vitesse d'un coup sinon c'est la carton assuré avec le nombres de véhicules sur la route )et les feux de détresse ( pour prevenir les autres malades qui roulent comme des fous ) mais surtout je n'ai pas enlevé la carte, car sans carte le volant ce bloque et la ... j'ose meme plus y penser ...

J'essaye de me rabattre sur la voie de droite pour atteindre la BAU, mais je perdais de plus en plus de vitesse et je n'avais plus de direction assistée, je stressais comme c'est pas permis ! et la, deux chauffeurs routier ( un neerlandais et un polonais ) qui ont sans doute rermarqué que j'avais des soucis ont bloqué les deux voies de droites avec leurs camions pour que je me rabatte au plus vite sur la bande arret d'urgence.
Avec une superbe syncro de leur part qui ralentissaient en meme temps que moi.

Aprés quelques instant de tres tres grosses frailleurs, je me retrouve enfin sur la BAD avec des gros coups de claxon de la part des routiers certainement pour me dire " de rien, c'etait naturel "

J'enfile au plus vite mon gilet de securité , je sors de la voiture, ouvre la porte coté passager et j'essaye a plusieurs reprises de refaire fonctionner la carte, mais rien ... plus de contact, donc je me mets derriere la barriere de sécurité et j'essaye de fermer mon véhicule, mais la carte ne veux rien savoir .. Par contre je peux l'ouvrir, ca se declenche, mais bon a quoi bon pouvoir l'ouvrir si on ne peut deja pas la fermer...

Je tapote un peu la carte et j'entend des choses brisées a l'interieure, et oui elle est bien cassée ...

J'appel mon assistance et aprés 2h a fliper derriere la barriere et deux passages de motard policier belge voila ma depaneuse ... Soullagé enfin ... mais que pour moi, car la venue de la depaneuse a crée un bonchon monstre, enfin bon, c'est pas trop grave ce detail ..

45 minutes plus tard me voila chez renault, je leur explique mon probleme, la premiere chose que le mécano me dit, c'est " Au Pu***, heuresement que le neyman c'est pas bloqué !!!!! Vous avez heu de la chance !!!! "

Bref, je vais voir le responsable du service mecanique et il me dis que la carte est belle et bien HS et qu'il en faudra une autre, mais que pour le moment et sans probleme je peux utilisé ma dexieme carte ( ui il a vu la presence de deux cartes avec le CLIP ) Et la encore plus dégouter de savoir qu'elle n'etait pas réparable, ma deuxieme carte était resté chez des amis pres du mont st michel a 400km de chez moi ..

Le responsable m'envoi a renault boutique pour acheter une nouvelle carte, et la stupeur ... c'est sur commande 48h !!! on fais le calcul, on était jeudi 16h30 environ, + 48h ca donne samedi matin, et le samedi pas de technicien present, donc pas de programmation de carte donc pas de voiture avant lundi matin ....

Je commande quand meme la carte, puis je paye, et la quoi !!!! 113,44 € TTC :evil: !! Les nerfs !!

Il me propose quand meme de garder mon véhicule gratuitement jusqu'a l'arrivé de la carte mais comment aller bosser sans voiture ?? Pas le choix il me faut ma seconde carte !! Je passe un coup de fils a mon ami de Mt St michel, il est ok pour faire le trajet jusque Paris, et de mon coté je prend le TGV direction Paris. 3h aprés le coup de fils environ on se retrouve a la gare ( passer 20h du soir .. ), il me rend ma carte on discute quand meme un peu et je lui depose discretement un cheque pour les frais de déplacement dans sa poche ( meme si c'est un ami, ce n'est pas gratuit les déplacements, c'est donc tout a fait normal pour moi de faire ca et comme je sais que comme tout bon ami il l'aurait refusé je l'ai caché ^^ )

Me voila de retour chez moi a 22h, je vais me coucher ( enfin essayer de dormir aprés ca c'est pas evident )

Et op, 8h debout, 9h deja devant chez Renault avec mon autre carte ! Haté de me rendre au boulot je veux recuperer mon véhicule, le responsable boutique me dit que ma carte est deja arrivé !! Avec les nerfs j'ai piqué une crise de fou rire, tout se que j'ai fais la veille pour rien en gros ..

Bref je passe en priorité pour reprogrammé ma nouvelle carte, en gros 20 minutes et 25€ pour ca !!!!!!!!

Arrivé au boulot, je depose ma carte dans le bureau, c'est fini, plus de carte sur moi on c'est jamais, je sais ce que ca fait maintenant ...

Aprés le taff je decolle, la carte fonctionne encore mieu que l'ancienne mais sur la route un autre probleme, la vitre electrique coté passager ne fonctionne plus ... mais bon c'est un autre probleme ca.

Voila tout ca a cause d'une carte de demarrage, des peurs, du stresse, de l'argent et du temps perdu ... D'un coté c'est mieu ca que d'avoir eu un accident ... En y repessant ... Bouhhh ca fait froid dans le dos ..

Donc un conseil si vous avez un probleme de carte a l'insertion, verifier sont état, si il n'y a rien de cassé a l'interieur en la secouant un petit peu, ca pourait peut etre vous eviter le pire !

ps: Désolé pour le roman ^^ . et pour info, mon ancienne carte est accrochée au mur devant le pc =)

Allez sur ce, bonne route ++

:wink:
Avatar de l’utilisateur
V1nc3n7
Modérateur
Modérateur
 
Messages: 8233
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Laguna III Phase 2
    Voir la position géographique du membre

Advertisement

Messagepar purplehaze_laguna » Sam Juin 09, 2007 13:30

Merci pour ce témoignage. Décidément, on n'est jamais trop prudent : l'électronique embarquée a vite fait de vous reprendre le contrôle du véhicule :shock:
Dernière édition par purplehaze_laguna le Sam Juin 09, 2007 13:42, édité 1 fois.
Présentations complètes, cliquez sur :
mon ex-V6 Initiale, mon ex-BaccaRT et Leon 2
Visitez ma Galerie :wink:
Avatar de l’utilisateur
purplehaze_laguna
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 2947
Images: 193
Inscription: Lun Fév 20, 2006 0:22
Localisation: ESBLY (77)

Messagepar Ludo21T » Sam Juin 09, 2007 13:40

ah renault et la technologie.... :lol: :lol:
flippant comme histoire...
Si immense est ton labeur, et que mince sont tes resultats,sache qu'avant d'etre grand, le chene aussi, fut un gland.
1-r21 2l injection TI
1-r21 2.0l turbo ph1 de 88A VENDRE
1-r21 2.0l turbo ph2 QUADRA de 90crashed
et toutes blanches.
Avatar de l’utilisateur
Ludo21T
Membre Expression
Membre Expression
 
Messages: 51
Inscription: Ven Mai 25, 2007 22:58
Localisation: ud essonne.91

Messagepar Bob Morane » Sam Juin 09, 2007 16:41

Incroyable!!!!

Le fait que le moteur se coupe encore, je veux bien le comprendre, mais le neiman et le blocage du volant donc ca peut etre fatal, il faut laisser un délai de coupure.

Les ingénieurs de chez renault n'ont franchement pas pensé a tout.

Ca fout un peu les boules cette électronique et ca donne envie de rouler dans un bon vieu muscle car avec un gros V8 de 5l d'il y a 30 ans :lol:
Avatar de l’utilisateur
Bob Morane
Membre d'honneur
Membre d'honneur
 
Messages: 1161
Inscription: Lun Sep 12, 2005 9:46
Localisation: Nantes
Voiture: Autre modèle Renault
    Voir la position géographique du membre

Messagepar purplehaze_laguna » Sam Juin 09, 2007 17:01

Bob Morane a écrit: Incroyable!!!! [...] Ca donne envie de rouler dans un bon vieu muscle car avec un gros V8 de 5l d'il y a 30 ans :lol:


... ou en Laguna 1 :tomato:
Présentations complètes, cliquez sur :
mon ex-V6 Initiale, mon ex-BaccaRT et Leon 2
Visitez ma Galerie :wink:
Avatar de l’utilisateur
purplehaze_laguna
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 2947
Images: 193
Inscription: Lun Fév 20, 2006 0:22
Localisation: ESBLY (77)

Messagepar Bob Morane » Sam Juin 09, 2007 17:12

purplehaze_laguna a écrit:
Bob Morane a écrit: Incroyable!!!! [...] Ca donne envie de rouler dans un bon vieu muscle car avec un gros V8 de 5l d'il y a 30 ans :lol:


... ou en Laguna 1 :tomato:


C'est le cas! Mais certaines ont l'odb qui papote :lol:

Pourvu qu'il tombe pas en panne et commence a dérailler en sortant des conneries tout le long de la route :shock:
Avatar de l’utilisateur
Bob Morane
Membre d'honneur
Membre d'honneur
 
Messages: 1161
Inscription: Lun Sep 12, 2005 9:46
Localisation: Nantes
Voiture: Autre modèle Renault
    Voir la position géographique du membre

Messagepar stephane93 » Sam Juin 09, 2007 19:42

Renault aurait pu penser à cette situation, c pas normal qu'une voiture qui roule s’éteigne subitement par ce que la carte ne fonctionne pas.
La communication entre la carte et la voiture est faite au début pour reconnaître le conducteur, après que la voiture démarre-on ne peut pas retirer la carte sans éteindre la voiture…
Vous imaginer, cela veut dire que si une carte tombe en panne, alors que l’on va sur l’autoroute a 120km/h, le moteur s’éteint en pensant que quelqu’un a retirer la carte pour s’amusé et le mieux c de coupe le moteur.

Enfin sa me fait peur car la mienne est pas mal abîmée… mais 113,44€ …
Ancienne voiture: R19 1.2rn, Heureusement que j’ai changé.
Maintenant Laguna 2 1.9 dci 120cv
Avatar de l’utilisateur
stephane93
Membre Expression
Membre Expression
 
Messages: 66
Inscription: Dim Avr 08, 2007 16:25

Messagepar V1nc3n7 » Dim Juin 10, 2007 0:05

Le pire je pense c'est quand on dispose d'une carte main libre ...

Pas de carte dans le lecteur, si elle ne reconait plus la carte je sais pas ce que ca doit faire mais j'espere qu'il y a quand meme une sécurité ...

C'est sur aussi que quand le moteur tourne on ne peut pas enlever la carte , mais la moi il c'est arreté ... Les boules quand meme quand j'y repense ...

Je vais envoyer un courrier au techno-centre de Renault pour en savoir plus. Je vous tiendrais au courant ici meme.

++
Avatar de l’utilisateur
V1nc3n7
Modérateur
Modérateur
 
Messages: 8233
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Laguna III Phase 2
    Voir la position géographique du membre

Messagepar mick 53 » Dim Juin 10, 2007 11:45

:oops: :oops: :oops: :oops: :oops: :? :? :? :? :? le stress rien qu a la lecture de ta mesaventure, et le prix oups
Addict renault. POWER renault.
La puissance n'est rien sans maitrisse.
Laguna RXT 2.0 BVA 1998, fan renault : renault9gts,super5sl,renault21/2gtd,twingo,r19rt1.8bva,r19gtd,meganert1.9dt,espace3rte2.2dt,r19rn1.4e R25 gts 1986et j'en oublie
Avatar de l’utilisateur
mick 53
Membre d'honneur
Membre d'honneur
 
Messages: 1696
Images: 29
Inscription: Dim Oct 15, 2006 21:18
Localisation: La mayenne 53

Messagepar FFFone » Dim Juin 10, 2007 12:05

Ca fait réfléchir sur les achats futurs cette histoire.
A quand le blue screen sur l'OdB ??
Avatar de l’utilisateur
FFFone
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 3867
Images: 2
Inscription: Jeu Déc 08, 2005 17:11
Localisation: Paris - Rennes

Messagepar Fast » Mar Juin 12, 2007 12:22

stephane93 a écrit:c pas normal qu'une voiture qui roule s’éteigne subitement par ce que la carte ne fonctionne pas.


C'est même tellement pas normal que je doute que ça vienne de la carte : elle ne communique avec le lecteur de carte que pour démarrer.
Une fois le moteur démarré, elle ne communique normalemnt plus avec la voiture.

Je pense que le problème vient d'ailleurs.
Avatar de l’utilisateur
Fast
Membre d'honneur
Membre d'honneur
 
Messages: 1428
Inscription: Mer Nov 29, 2006 16:54
Localisation: 76
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar stephane93 » Mar Juin 12, 2007 22:33

Tout a fait d'accord avec toi Fast.
Ancienne voiture: R19 1.2rn, Heureusement que j’ai changé.
Maintenant Laguna 2 1.9 dci 120cv
Avatar de l’utilisateur
stephane93
Membre Expression
Membre Expression
 
Messages: 66
Inscription: Dim Avr 08, 2007 16:25

Messagepar V1nc3n7 » Mer Juin 13, 2007 0:15

Hum hum ...

Pouvez vous svp m'en dire un peu plus ...

Car la j'vais avoir peur de reprendre ma voiture avec ce que vous racontez ...

ESt ce que j'aurais par exemple cassé le crochet qui détecte et retient la carte en inserant nerveusement ( ui logique aprés plusieurs essai ca saoul ) plusieurs fois ma carte pour faire demarrer la voiture ??

insere la carte et la rien, je recommence une fois, deux fois ( ... ), cinq fois ( les sueurs arrivent ), au bout de huit fois, c'est bon


Merci de vos réponses. Et pour info j'ai envoié un mail au techno-centre de renault, j'attends une réponse.

++
Avatar de l’utilisateur
V1nc3n7
Modérateur
Modérateur
 
Messages: 8233
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Laguna III Phase 2
    Voir la position géographique du membre

Messagepar Fast » Mer Juin 13, 2007 9:29

En fait, je me suis mal exprimé : c'est possible que ce soit un problème de carte qui t'ai empêché de redémarrer correctement après avoir calé.

Par contre, je doute que ce soit la cause de ce calage : pour ça il faudrait savoir si la carte communique de temps en temps avec le transpondeur une fois que le moteur tourne, ce dont je doute.

Le crochet si tu l'avais cassé, ta carte ne serait plus bloquée quand elle est enfoncée à fond moteur tournant.
Ce crochet ne sert qu'à éviter de retirer la carte accidentellement, ce qui pourrait peut-être entrainer un blocage de direction.
Avatar de l’utilisateur
Fast
Membre d'honneur
Membre d'honneur
 
Messages: 1428
Inscription: Mer Nov 29, 2006 16:54
Localisation: 76
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar stephane93 » Ven Juin 15, 2007 15:43

Je viens de me soumettre à un petit teste car ce qui tes arrive me fait assez peur vu que ma carte est asse endommager …
J’ai démarré ma voiture et, je lui ai retiré la pile, est ma voiture na pas callé, elle a continue à fonctionne normalement (ouf…), Par contre je n’ai pas roule très longtemps avec elle, donc je ne peux pas garantir que le temps que j’ai retiré la pile la voiture est eux besoin de communiquer avec la carte….
C’est un test que tu peux essaye Vincent, et si Renault te répond, préviens nous...
Ancienne voiture: R19 1.2rn, Heureusement que j’ai changé.
Maintenant Laguna 2 1.9 dci 120cv
Avatar de l’utilisateur
stephane93
Membre Expression
Membre Expression
 
Messages: 66
Inscription: Dim Avr 08, 2007 16:25

Suivante


  • Advertisement

Retourner vers Discussions / Conseils autour du monde de l'automobile

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités