Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

bug

Si vous avez des suggestions ou remarques concernant le site ou le forum, on vous écoute ...

Re: bug

Messagepar lag68 » Ven Juil 27, 2012 8:11

Salut,
idem, j'ai les même bugs qui apparaissent de temps en temps...
Avatar de l’utilisateur
lag68
Rédacteur
Rédacteur
 
Messages: 7750
Images: 33
Inscription: Mar Mai 12, 2009 20:12
Localisation: Obernai 67 - Mulhouse 68
Voiture: Laguna II Phase 2

Advertisement

Re: bug

Messagepar Sandrinelag » Sam Juil 28, 2012 11:27

romain69388 a écrit:Je veux parler de ça :


Salut. :D

Je l'ai souvent ce bug-là quand je regarde des photos.

Par contre ton bug pierrot je n'ai pas souvenir de l'avoir eu.
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7191
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Localisation: Rennes
Voiture: Laguna II Phase 2

Re: bug

Messagepar dadoo » Lun Aoû 06, 2012 0:32

moi je viens de mettre un poste et il a disparu aprés 3 min ?!
"SANS FOI, NI LOI, NI DIEUX, NI MAITRE JE NE ME SOUMET A RIEN NI PERSONNE ."
Avatar de l’utilisateur
dadoo
Membre Dynamique
Membre Dynamique
 
Messages: 281
Inscription: Sam Jan 01, 2011 19:25
Localisation: CLERMONT FERRAND

Re: bug

Messagepar David » Lun Aoû 06, 2012 1:22

dadoo a écrit:moi je viens de mettre un poste et il a disparu aprés 3 min ?!


Bonsoir,

Pour te répondre, lis la charte du forum et tu comprendras pourquoi ton post à été supprimé.
Avatar de l’utilisateur
David
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 2750
Inscription: Dim Sep 11, 2005 12:48
Localisation: Lyon ( 69 )
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Re: bug

Messagepar reg35 » Lun Aoû 06, 2012 1:26

salut
lorsque vous avez des bugs, donnez un max de renseignements votre os (xp, vista seven, linux...) et de votre navigateur internet (internet explorer, google chrome, safari...)
sa ne pourra qu'aider a résoudre ces bugs ;)
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5061
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre

Re: bug

Messagepar lag68 » Lun Aoû 06, 2012 9:51

Salut,
j'ai XP et Firefox.
Avatar de l’utilisateur
lag68
Rédacteur
Rédacteur
 
Messages: 7750
Images: 33
Inscription: Mar Mai 12, 2009 20:12
Localisation: Obernai 67 - Mulhouse 68
Voiture: Laguna II Phase 2

Re: bug

Messagepar gilles02310 » Lun Aoû 06, 2012 12:11

Salut pour en revenir à ce problème de bug je r'encontre aussi le même problème à savoir que par moment lors d'une prévisualisation le cadre d'édition de texte disparaît par chance je le récupère en retournant à la page précédente avec tout son contenu.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12666
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: bug

Messagepar LagunaWomen » Lun Aoû 06, 2012 12:15

La même que Gilles hier soir pour mon annonce de jantes... impossible d'avoir un aperçu pour les photos..
j'ai eu aussi un message du genre "vous n’êtes pas autorisé a afficher cette page, contacter l'administrateur"
Ma Laguna II.1 Evo1 2.0 16v Dynamique -Vert Abysse -10/03 -148 999 kms-: :cupidon:
Espace III 2.2dT RXE - Bleu Iris - 11/99 - 230 000 kms-: :prop:
C3 1.1i 60ch - Rouge Ardent - 03/03 - 73 000 kms-: :sweatdrop:

Ex: Laguna I.1 1.8 8s RT Fidji -Fidji- 07/95 (rip à 161 779 kms), Laguna II.1 1.8 16v Expression -Vert Abysse- 02/01 (rip grêle) & Laguna I.1 3.0 V6 24v Initiale -Bleu Crépuscule- 12/97 (vendue)
MAJ05.05.14
Avatar de l’utilisateur
LagunaWomen
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 9317
Images: 4
Inscription: Sam Mai 13, 2006 17:41
Localisation: 60 - sud oise
Voiture: Laguna II Phase 1

Re: bug

Messagepar gilles02310 » Lun Aoû 06, 2012 12:20

ah non j'ai pas eu de message de ce genre juste que je n'avais plus le cadre d'édition.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12666
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: bug

Messagepar Nemesis67 » Mer Aoû 08, 2012 14:09

Salut,

gilles02310 a écrit:Salut pour en revenir à ce problème de bug je r'encontre aussi le même problème à savoir que par moment lors d'une prévisualisation le cadre d'édition de texte disparaît par chance je le récupère en retournant à la page précédente avec tout son contenu.




J'ai rencontrer le même probleme que Gilles,


J'ai Windows Vista et j'utilise Internet Explorer
Renault laguna III phase 2 2.0 Dci 130 Nervasport
Avatar de l’utilisateur
Nemesis67
Membre d'honneur
Membre d'honneur
 
Messages: 8465
Images: 11
Inscription: Jeu Jan 21, 2010 20:10
Localisation: Alsace ( 67 )
Voiture: Laguna II Phase 1

Re: bug

Messagepar gilles02310 » Mer Aoû 08, 2012 15:00

Salut moi j'ai windows 7 et je me sert de google chrome.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12666
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: bug

Messagepar Nemesis67 » Sam Sep 08, 2012 22:35

Je vien de remarqué,

Gilles à posté un message juste avant moi, et je n'arriver plus à posté le mien du coup :wink:
Renault laguna III phase 2 2.0 Dci 130 Nervasport
Avatar de l’utilisateur
Nemesis67
Membre d'honneur
Membre d'honneur
 
Messages: 8465
Images: 11
Inscription: Jeu Jan 21, 2010 20:10
Localisation: Alsace ( 67 )
Voiture: Laguna II Phase 1

Re: bug

Messagepar gilles02310 » Sam Sep 08, 2012 22:59

salut cela me l'a fait aussi il faut faire un retour de page arrière et envoyer le post à nouveau.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12666
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: bug

Messagepar LagunaWomen » Mar Sep 11, 2012 19:26

moi maintenant je copie mes messages avant de cliquer sur "envoyer", au moins après j'ai plus qu'a faire "coller" si ça bug!
mais c'est chiant quoi...

quand je voulais mettre les photos sur ma présentation, il a fallu que je recommence 3 fois :evil: :evil:
Ma Laguna II.1 Evo1 2.0 16v Dynamique -Vert Abysse -10/03 -148 999 kms-: :cupidon:
Espace III 2.2dT RXE - Bleu Iris - 11/99 - 230 000 kms-: :prop:
C3 1.1i 60ch - Rouge Ardent - 03/03 - 73 000 kms-: :sweatdrop:

Ex: Laguna I.1 1.8 8s RT Fidji -Fidji- 07/95 (rip à 161 779 kms), Laguna II.1 1.8 16v Expression -Vert Abysse- 02/01 (rip grêle) & Laguna I.1 3.0 V6 24v Initiale -Bleu Crépuscule- 12/97 (vendue)
MAJ05.05.14
Avatar de l’utilisateur
LagunaWomen
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 9317
Images: 4
Inscription: Sam Mai 13, 2006 17:41
Localisation: 60 - sud oise
Voiture: Laguna II Phase 1

Re: bug

Messagepar LagunaPower » Lun Sep 17, 2012 13:25

Bonjour,

Je vais dans le courant de la semaine procéder à une big mise à jour du fofo.
Les bug présent devraient disparaitre (qui a dit en fait apparaitre de nouveaux??? lol)

Je suis en train de planifier les derniers détails (je vais quasiment repartir de Zéro!!! mais comme çà çà sera plus fiable)
Image
Ma Laguna I: Laguna I.1 V6 24V Initiale AM1998
Modifs : Jantes 17" Safrane BiTurbo, Ressort Eibach -30mm, Décrantage -10mm, Amortisseurs Bilstein B4 , Vitres teintées, Echappement Remus, poignées couleur carrosserie à venir (en attente de montage)
Ma Laguna III: Laguna III.3 Estate 2.0 dCi 175 FAP Initiale BA AM2014
Avatar de l’utilisateur
LagunaPower
Administrateur
Administrateur
 
Messages: 1564
Images: 25
Inscription: Jeu Sep 08, 2005 17:06
Localisation: La Roquebrussanne (Var)
Voiture: Laguna I Phase 1

Suivante


  • Advertisement

Retourner vers Questions et suggestions concernant la vie du forum et du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités