Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

[K4M 720] Vibrations moteur : silent-bloc moteur HS ?

[K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Astiritsa » Lun Mai 25, 2015 21:25

Bonjour à tous,

cela fait bien longtemps que je n'ai pas demandé d'aide sur ce forum mais là, je sèche. Ma Laguna 1 Ph 2 1.6 16v de 1999 approche des 300 000 kms.
Il y a une semaine, elle s'est mise à vibrer, sur n'importe quel rapport et n'importe quel régime moteur, lorsque j'enfonçais franchement l'accélérateur. J'ai d'abord mis ça sur le compte de l'embrayage et je l'ai fait changer par un ami ce week-end. Il y en avait besoin, le disque d'embrayage était "aux rivets" ! Je précise que je n'ai pas changé le câble d'embrayage car il me paraissait en bon état de fonctionnement.

Seulement, après 2 kms, les vibrations ont recommencé. J'ai d'abord pensé à un problème d'allumage mais cela me paraît peu probable car lorsque la voiture vibre, si j'enfonce la pédale d'embrayage, le moteur monte immédiatement dans les tours sans broncher. Pensez-vous que cela puisse venir d'un silent-bloc moteur/boîte HS ? J'ai contrôlé visuellement les deux silent-blocs qui sont visibles de chaque côté du moteur, ils ont l'air OK. J'ai aussi noté que mon levier de vitesses balance d'avant en arrière en fonction des accélérations et décélérations. Qu'en pensez-vous ?
Dernière édition par Astiritsa le Lun Mai 25, 2015 23:05, édité 1 fois.
Avatar de l’utilisateur
Astiritsa
Membre Authentique
Membre Authentique
 
Messages: 33
Inscription: Mar Mar 17, 2009 15:16
Localisation: Ambarès et Lagrave, 33

Advertisement

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar dca » Lun Mai 25, 2015 22:52

support moteur arrière hs, tu as meme pas a penser à autrechose
Avatar de l’utilisateur
dca
Membre Authentique
Membre Authentique
 
Messages: 13
Inscription: Lun Oct 03, 2011 22:53
Voiture: Laguna I Phase 1

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Astiritsa » Lun Mai 25, 2015 23:04

Merci pour la réponse ! C'est bien celui qui fait la liaison entre la boîte et le châssis ?
Mes recherches me renvoient également vers cette option donc je vais en chercher un dès demain !
Avatar de l’utilisateur
Astiritsa
Membre Authentique
Membre Authentique
 
Messages: 33
Inscription: Mar Mar 17, 2009 15:16
Localisation: Ambarès et Lagrave, 33

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Luciferdu10 » Mar Mai 26, 2015 11:45

Oui +1 rien que le fait que ton levier de vitesse bouge...
Laguna I phase II 2.2 dT RXT
422 000 km


Safrane 2.0 16V PACK 2000 215 000km
Avatar de l’utilisateur
Luciferdu10
Membre Dynamique
Membre Dynamique
 
Messages: 325
Images: 0
Inscription: Dim Mar 09, 2014 22:13
Localisation: Aube,Champagne Ardennes
Voiture: Laguna I Phase 2

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Astiritsa » Mar Mai 26, 2015 12:57

Vidéo prise ce matin, 75mk/h en 5ème (personne sur la route hein, suis pas fou !)
Avatar de l’utilisateur
Astiritsa
Membre Authentique
Membre Authentique
 
Messages: 33
Inscription: Mar Mar 17, 2009 15:16
Localisation: Ambarès et Lagrave, 33

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Astiritsa » Jeu Mai 28, 2015 23:55

Effectivement le support moteur arrière était bien HS. Mais l'origine des tremblements venait également d'une bobine défectueuse :mrgreen:

Merci pour votre aide et à la prochaine !
Avatar de l’utilisateur
Astiritsa
Membre Authentique
Membre Authentique
 
Messages: 33
Inscription: Mar Mar 17, 2009 15:16
Localisation: Ambarès et Lagrave, 33

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Lucifer1972 » Ven Mai 29, 2015 6:26

:roi: bravo bien joué !!
Il vaut mieux mobiliser son intelligence sur des conneries,
que mobiliser sa connerie sur des choses intelligentes!
proverbe shadock
Avatar de l’utilisateur
Lucifer1972
Membre Expression
Membre Expression
 
Messages: 56
Inscription: Mer Sep 19, 2012 18:48

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Astiritsa » Ven Mai 29, 2015 8:35

Pff j'ai parlé trop vite :( Ce matin, rebelote, la voiture broute à l'accélération. Je change mes bougies demain et si c'est toujours pareil, pas d'autre choix que de la passer à la valise...
Avatar de l’utilisateur
Astiritsa
Membre Authentique
Membre Authentique
 
Messages: 33
Inscription: Mar Mar 17, 2009 15:16
Localisation: Ambarès et Lagrave, 33

Re: [K4M 720] Vibrations moteur : silent-bloc moteur HS ?

Messagepar Astiritsa » Lun Juin 01, 2015 11:23

Bon, dernière mise à jour : problème résolu, c'était juste une les bougies qui me causaient ce tremblement moteur...
La voiture marche hyper bien suite au changement de bougies mais maintenant, c'est mon démarreur qui fait de siennes :evil:
Avatar de l’utilisateur
Astiritsa
Membre Authentique
Membre Authentique
 
Messages: 33
Inscription: Mar Mar 17, 2009 15:16
Localisation: Ambarès et Lagrave, 33



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité