Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Tuto : dépose du panneau de porte avant.

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ?
Cette section est faite pour vous.

Tuto : dépose du panneau de porte avant.

Messagepar Touratour » Sam Avr 29, 2006 17:02

J'ai un pb d'entrée d'eau par la grille de haut-parleur avant et j'ai du déposer le panneau pour remédier à ce souci. Voici donc un petit tuto en images pour aider les moins téméraires d'entre vous.

1/ On "arrache" le triangle plastique qui cache la fixation du rétro. La photo montre la face cachée, le clip de fixation se situe vers l'avant du véhicule. c'est donc à ce niveau qu'il faut tirer. Pas à l'arrière !
Image

2/ On dépose la platine qui comporte la commande de lève-vitre. Pas de difficulté particulière : une vis torx.
Image

3/ On dépose les 4 vis Torx en bas du panneau. Ici, seuls 2 emplacements sont visibles.
Image

4/ On n'oublie pas les 2 Torx dans le fond du logement du haut-parleur.
Image

5/ On déclipse délicatement le cadre de commande d'ouverture de porte. J'ai inséré un carton pour ne pas endommager le panneau en cuir avec mon tournevis. Procéder avec délicatesse, pas de brutalité !
Image

6/ Une vue arrière du cadre, pour indiquer l'emplacement des clips.
Image

7/ On écarte le bas du panneau, et on le soulève : le voilà déposé. Une petite photo pour la postérité :
Image

8/ Une vue de la portière dénudée :
Image

9/ Une vue arrière du logement du haut-parleur :
Image

10/ Pour info, j'ai résolu mon problème en fixant un fin grillage métallique qui draine l'eau vers l'intérieur de la portière, et non vers le haut parleur.
J'ai également mis un peu de colle silicone au niveau des 2 torx du logement du hp (Merci à Coaxial pour l'info :wink:) :
Image

Le lavage de la voiture m'a permi de constater que l'eau était bien canalisée par le fin grillage et retombait du bon coté. Par contre, problème d'entrée d'eau au niveau de la portière arrière gauche :evil:
Avatar de l’utilisateur
Touratour
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 951
Images: 0
Inscription: Ven Sep 09, 2005 9:35
Localisation: Indre et Loire

Advertisement

Messagepar FFFone » Sam Avr 29, 2006 18:38

Petit détail : pour enlever le caches des hauts-parleurs, il ne faut pas tirer vers soi tout de suite mais les faire tourner légèrement avant.
edit : super tuto :bien:
Dernière édition par FFFone le Sam Avr 29, 2006 20:38, édité 1 fois.
Avatar de l’utilisateur
FFFone
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 3856
Images: 2
Inscription: Jeu Déc 08, 2005 17:11
Localisation: Paris - Rennes

Messagepar coaxial » Sam Avr 29, 2006 20:22

FFFone a écrit:Petit détail : pour enlever le caches des hauts-parleurs, il ne faut pas tirer vers soi tout de suite mais les faire tourner légèrement avant.

sens anti-horaire 1/ème de tour environ :wink:
Paramètre confirmé, les Renault sont alergiques à certains utilisateurs
Quand on aura tué le dernier oiseau et mangé le dernier poisson , on rongera notre volant
Avatar de l’utilisateur
coaxial
Membre d'honneur
Membre d'honneur
 
Messages: 655
Inscription: Sam Déc 03, 2005 16:00
Localisation: Saint Orens (région-Toulousaine)
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar Touratour » Dim Avr 30, 2006 11:05

Exact !
Je l'ai oublié dans le tuto car le HP et la grille étaient déposés depuis plusieurs mois déjà ... :oops:
(EDIT : je raconte n'importe quoi : on voit la grille sur la photo 2. J'avais du la remettre entre temps ... :roll:)

Par ailleurs, toute correction ou amélioration du tuto sera la bienvenue :wink:

FFFone a écrit:edit : super tuto :bien:

Merci ! Pour une fois que j'avais le temps de contribuer plus concrètement au forum, j'en ai profité.
Y'a le tuto de la dépose du panneau de porte AR qui arrive. J'espère que ça aidera ceux qui ont des pb d'entrée d'eau par leur porte AR. J'accusais le joint de porte à tort... Suspense ...
Avatar de l’utilisateur
Touratour
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 951
Images: 0
Inscription: Ven Sep 09, 2005 9:35
Localisation: Indre et Loire

Messagepar Julien [laguna_L7X] » Mar Mai 02, 2006 11:54

Encore une fois, très bon boulot :bien:
Mes ex : laguna 1 ph2 1.8L16v pack luxe - laguna 1ph.2 Initiale V6 24s - alfa GTV 3.0L V6 -
actuelles : BMW 130i 2005 & laguna III estate 2.0L16v flexfuel Celsium 2010
Moto :
ex :Kawa GPZ500 - Yam' XT600 90' -
actuelle : honda CB400N 81'
Avatar de l’utilisateur
Julien [laguna_L7X]
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 1428
Images: 16
Inscription: Ven Sep 09, 2005 11:54
Localisation: île de France
Voiture: Laguna III Phase 1

Messagepar nicoalize » Ven Oct 06, 2006 20:02

Touratour a écrit:Exact !
Je l'ai oublié dans le tuto car le HP et la grille étaient déposés depuis plusieurs mois déjà ... :oops:
(EDIT : je raconte n'importe quoi : on voit la grille sur la photo 2. J'avais du la remettre entre temps ... :roll:)

Par ailleurs, toute correction ou amélioration du tuto sera la bienvenue :wink:

FFFone a écrit:edit : super tuto :bien:

Merci ! Pour une fois que j'avais le temps de contribuer plus concrètement au forum, j'en ai profité.
Y'a le tuto de la dépose du panneau de porte AR qui arrive. J'espère que ça aidera ceux qui ont des pb d'entrée d'eau par leur porte AR. J'accusais le joint de porte à tort... Suspense ...


Salut

J'ai aussi un soucis d'infiltration j'avais mon tapis coté passager qui était détrempé de flotte suite a de forte pluie recemment et je ne trouve pas d'où cela peut venir, quand j'ai ouvert la porte, le joint d'encadrement de porte, sur environ 20 cm etait mouillé au niveau de la grille de haut, l'eau a-t elle pu rentrer par là et me mouiller tout le tapis?

quels taient tes symptomes à toi?
Avatar de l’utilisateur
nicoalize
Membre d'honneur
Membre d'honneur
 
Messages: 756
Images: 1
Inscription: Ven Oct 06, 2006 18:39
Localisation: Pont a Mousson / Meurthe et moselle / 54
    Voir la position géographique du membre

Messagepar Touratour » Ven Oct 06, 2006 20:31

Salut,
les symptomes étaient très clair : un filet d'eau qui sort de la grille du HP, et le HP complètement imbibé d'eau. J'ai réussi à le sauver.
Ensuite l'eau imbibait la moquette coté passager. Mes joints de porte étaient et sont toujours bien étanches.
Par contre je ne comprends pas ce que tu appelles "la grille de haut" ?
Avatar de l’utilisateur
Touratour
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 951
Images: 0
Inscription: Ven Sep 09, 2005 9:35
Localisation: Indre et Loire

Messagepar FFFone » Ven Oct 06, 2006 20:55

haut .... parleur ?
Avatar de l’utilisateur
FFFone
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 3856
Images: 2
Inscription: Jeu Déc 08, 2005 17:11
Localisation: Paris - Rennes

Messagepar nicoalize » Sam Oct 07, 2006 12:43

Touratour a écrit:Salut,
les symptomes étaient très clair : un filet d'eau qui sort de la grille du HP, et le HP complètement imbibé d'eau. J'ai réussi à le sauver.
Ensuite l'eau imbibait la moquette coté passager. Mes joints de porte étaient et sont toujours bien étanches.
Par contre je ne comprends pas ce que tu appelles "la grille de haut" ?


Yes j'ai voulu dire "haut parleur" par contre moi justement je n'ai pas le haut parleur de mouillé :wink:

Si tu veut voir j'ai fait un post en section meca "infiltration d'eau ça vient d'où?"
Avatar de l’utilisateur
nicoalize
Membre d'honneur
Membre d'honneur
 
Messages: 756
Images: 1
Inscription: Ven Oct 06, 2006 18:39
Localisation: Pont a Mousson / Meurthe et moselle / 54
    Voir la position géographique du membre

Messagepar Touratour » Sam Oct 07, 2006 13:06

nicoalize a écrit:Si tu veut voir j'ai fait un post en section meca "infiltration d'eau ça vient d'où?"
Vu !
Avatar de l’utilisateur
Touratour
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 951
Images: 0
Inscription: Ven Sep 09, 2005 9:35
Localisation: Indre et Loire

Messagepar nicoalize » Lun Oct 09, 2006 5:52

Sur un autre forum, on me certifie que c'est le joint superieur de pare-brise qui n'est plus étanche, qu'en pense-tu?

Toi, tu dit plus haut que c'est le film protecteur dans la porte qui était la cause de cette fuite, mais à la base l'eau passait par où? le lèche vitre? joint de porte lui-même? :wink:
Avatar de l’utilisateur
nicoalize
Membre d'honneur
Membre d'honneur
 
Messages: 756
Images: 1
Inscription: Ven Oct 06, 2006 18:39
Localisation: Pont a Mousson / Meurthe et moselle / 54
    Voir la position géographique du membre

Messagepar Touratour » Lun Oct 09, 2006 9:53

Salut, difficile de faire un diag. à distance : il a fallu que je démonte la mienne pour en avoir le coeur net. Donc je me garde bien d'affirmer quoi que ce soit pour ton souci. :wink:
Perso, l'eau venait de l'intérieur de la portière (donc de derrière le film protecteur qui est troué pour le HP), coulait le long du cache arrière du HP, puis en bas du bol du HP, et ressortait à travers la grille.
Si tu regardes la dernière photo de mon premier post, tu verras les grilles que j'ai collées et qui "canalisent" l'eau en empêchant qu'elle passe par le HP.
Depuis, plus de problème pour moi !
Avatar de l’utilisateur
Touratour
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 951
Images: 0
Inscription: Ven Sep 09, 2005 9:35
Localisation: Indre et Loire

Messagepar nicoalize » Jeu Aoû 23, 2007 8:46

du nouveau un an après

il y'a pas longtemps suite à de forte pluies répétitives durant notre bel été 2007 de nouveau la moquette trempée mais là j'ai trouvé la fuite et ce ne vient pas du pare brise mais bel et bien du dessous du haut parleur (dans un premier j'avais changé le joint (72€), démonté la moquuette , fait sécher etc...)

j'esplique lol:

En fait, pil poil a la base du HP on voit une tainée d'eau qui coule sur la garniture et qui naturellement tombe sur la moquette et celle-ci absorbe méchamment donc hier matin de nouveau une marre de flotte.

donc je doit avoir le même soucis que toi je démonterais et je t'expliquerais comment cela se présente pour ma part

@+ :wink:
Avatar de l’utilisateur
nicoalize
Membre d'honneur
Membre d'honneur
 
Messages: 756
Images: 1
Inscription: Ven Oct 06, 2006 18:39
Localisation: Pont a Mousson / Meurthe et moselle / 54
    Voir la position géographique du membre

Messagepar nicoalize » Jeu Aoû 23, 2007 8:50

je viens de regarder tes photos en détails et essentiellement celle avec le petit grillage donc maintenant l'eau descend jusqu'au bas de la porte et s'écoule normalement.

donc ton grillage est fixé par le haut comme le montre la photo et en bas? il pend derrière c'est ça?
Avatar de l’utilisateur
nicoalize
Membre d'honneur
Membre d'honneur
 
Messages: 756
Images: 1
Inscription: Ven Oct 06, 2006 18:39
Localisation: Pont a Mousson / Meurthe et moselle / 54
    Voir la position géographique du membre

Messagepar Touratour » Jeu Aoû 23, 2007 21:22

nicoalize a écrit:je viens de regarder tes photos en détails et essentiellement celle avec le petit grillage donc maintenant l'eau descend jusqu'au bas de la porte et s'écoule normalement.

donc ton grillage est fixé par le haut comme le montre la photo et en bas? il pend derrière c'est ça?

Salut,
Oui c'est exactement ça : il est collé en haut, et il descend à la verticale. C'est un petit grillage métallique dont j'ignore l'utilisation originelle.
Après, il y a surement d'autres possibilités, plus "intelligentes" que la mienne : j'ai vraiment fait ça en improvisant, et avec les matériaux que j'avais sous la main.
En tous cas ça marche impeccable : plus une seule goutte d'eau sur la moquette depuis :bien:
Avatar de l’utilisateur
Touratour
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 951
Images: 0
Inscription: Ven Sep 09, 2005 9:35
Localisation: Indre et Loire

Suivante


  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités