Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

[TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar didier93 » Mar Mar 02, 2010 21:54

Salut segafredo j'ai exactement le même problème que toi sauf que moi j'ai un kit en 6000k est ce que ton problème est résolu ? j'aimerais bien avoir des infos sur ce problème de m***e
Avatar de l’utilisateur
didier93
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Mar Mar 02, 2010 21:39

Advertisement

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar V1nc3n7 » Mar Mar 02, 2010 23:18

Bonsoir Didier est bienvenue.

Nous avons tous ce problème ... :(

Personne ne la résolu ici :?

Utilise tu un kit SLIM ?
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8296
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Mer Mar 03, 2010 8:01

Salut !
Bah les gars , vous lisez pas mes messages !! :( :? :lol:
Le probleme semble etre résolu avec rajout de masses sur les ballasts (directement sur le boitier) et modules anti erreurs
Je vous fait des tofs cet aprèm
@+
edit : didier j'ai aussi un kit 6000k (H7-55W-gros ballast)
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar nathanjo » Mer Mar 03, 2010 8:51

salut
sisi on lit mais était en attente de confirmation de ta part

donc mise a la masse des balastre plus boitier anti erreur serait la solution?

depuis tu n'as plus eu de soucis?

merci de ta contribution
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar didier93 » Lun Mar 15, 2010 20:11

Bonsoir qu'appelle tu mettre a la masse les ballasts ?? et quel moldulateur anti erreur as tu acheter ?
( j'ai entendu dire que une resistance brancher en paralelle résoudrait ce problème est ce vrai ? )

CORDIALEMENT
Avatar de l’utilisateur
didier93
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Mar Mar 02, 2010 21:39

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar didier93 » Lun Mar 15, 2010 20:14

Pour te répondre vincent oui j'ai des ballasts slim qui sont censé corriger ce beugue mais sa ne fonctionne pas
Avatar de l’utilisateur
didier93
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Mar Mar 02, 2010 21:39

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar nathanjo » Lun Mar 15, 2010 20:39

coucou j'ai résolue également le probléme mais a confirmé j'ai fait une vingtaine d'allumage phare anti brouillard plein phare et RAS!!!!!

J'ai simplement mit les ballaste a la masse....
didier 93 mettre les ballastre a la masse consite a relié le ballastre par un fils de cuivre a l'aide d'une cosse fixer sur une vis de fixation du ballastre a une autre partie métalique de la voiture
je confirmerai le résultat dimanche soir
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar nathanjo » Lun Mai 03, 2010 17:56

salut a tous!!!
Aprés avoir lu pas mal de sujet et entendu plein de chose ...
j'ai d'abord relier les ballastres a la masse==>toujours pareil
achat de trois kit module anti erreur==> toujours pareil

a ce niveau là il me semblais avoir tous essayer pour que ma belle puisse gardé son éclairage tri xenons sans pour autant avoir des soucis avec le bug du compteur....(qui mets trés chére)

aprés avoir décidé la dépose des kit xenon pour commencé celui des AB vu qu'un ballastre est hs...et de tout remplacé par des ampoule halogéne avec effet xenon....c'est résigné que je me prépare a tout démonté...

et là me vient une idée ....avec les kit xenon il y a un cablage avec relayage
et là je me dis vas y test ce montage et hop c'est partit
20 minutes plus tard callandre PC avant et les deux phare sont déposés et hop début du cablage avec une alim en direct de la batterie et une commande relayé et là miracle!!! plus de bug :love:

je suis maintenant a la recherche d'un balastre
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar nico6787 » Lun Mai 03, 2010 18:01

Salut nathanjo
haaaaa nickel si ta plus de bug :bien: :bien:
Image
Laguna II ph 1 estate 1.9dci 120ch expression cabasse tronic avec HID , feux diurnes et vitre teintés !!
ici
Avatar de l’utilisateur
nico6787
Membre Dynamique
Membre Dynamique
 
Messages: 294
Inscription: Ven Juil 24, 2009 11:21
Localisation: ostwald
Voiture: Laguna III Phase 2
    Voir la position géographique du membre

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar cameron94 » Lun Déc 20, 2010 14:00

super topique

mais je sais pas les photo ne s'ouvre pas j'arrive pas a voir car j'ai pris des xenon 8000k avec des gros ballasts
donc a savoir ou les placé au niveau du coté gauche ou droit je suis perdu :( :(
Avatar de l’utilisateur
cameron94
Membre Expression
Membre Expression
 
Messages: 53
Inscription: Jeu Aoû 12, 2010 12:27
Voiture: Laguna I Phase 2

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar nathanjo » Dim Déc 26, 2010 21:27

salut tu peut regarde mon tuto sur le tri xenon tu trouvera un emplacement de choix
montage-tri-xenon-sur-lag-2-ph1-t12420.html
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar cameron94 » Jeu Déc 30, 2010 23:20

salut merci a toi nathanjo pour ton topic

donc j'ai monté mon kit xénon 8000k sur ma la lag aucun problème pour le montage mais quand j'actionne mon commodo pour mettre en fonction mais xénon j'ai une re-initialisation du compteur donc aiguille qui tombe a zéro tout s'allume pendant quelques secondes j'ai vu que j'étais pas tout seul a avoir ce problème car ces la première fois je rencontre ce problème lié au kit xénon

donc la solution prendre des modules anti-erreur :reflexion: pour évité ce bug au niveau du compteur ou alors j'ai vu aussi a cause de l'emplacement de ballasts je les ai mis : un au niveau de la batterie et l'autre derrière le filtre je crois
(cylindre métallique ) donc serait-il possible de les mettre sous les phare mais sans démonté le pare choc et la calandre

donc a la recherche de la solution je vais commencé par les modules anti-erreur :bien:
Avatar de l’utilisateur
cameron94
Membre Expression
Membre Expression
 
Messages: 53
Inscription: Jeu Aoû 12, 2010 12:27
Voiture: Laguna I Phase 2

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar nathanjo » Ven Déc 31, 2010 0:16

salut
tu as une lag 1 ou2?
car sur la 2 j'ai eu le méme probléme la solution est dans mon tuto
les anti erreur sa marche pas ,l'emplacement n'y est pour rien la mise a la masse des ballastre ne changera rien non plus.....
il suffit juste de relayer l'allumage des feux d'ailleur le faiseaux précablé est fournie avec les xenon :bien:
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar cameron94 » Ven Déc 31, 2010 11:20

salut

j'ai un laguna 2 phase 1 evo 2 de 2004

donc la solution serait de "relayer l'allumage des feux d'ailleur le faiseaux précablé est fournie avec les xénon" ok
avec le kit xénon je n'est que les cable fourni et pas d'autre je viens de re regardé sur le tuto sa m'a l'air bien compliqué avec tout ces fils et tout y a t-il des cable a racheté et un fusible aussi non
Avatar de l’utilisateur
cameron94
Membre Expression
Membre Expression
 
Messages: 53
Inscription: Jeu Aoû 12, 2010 12:27
Voiture: Laguna I Phase 2

Re: [TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Messagepar nathanjo » Ven Déc 31, 2010 13:12

Alors comme matose il te faux un petit porte fusible, un relais 12v un contact (un classic)du cable electrique du 1mm suffit, quelques cosse pour raccordé les fils sur le relais, du scotch isolant, un fer a souder et de l'étain (pour le raccordement sur le faiseau d'origine.

Alors c'est ton simple
le + de ton phare avant droit tu le recorde au plus de la bobine du relais et le moins au moins jusque là tu suis? :mdr:
aprés tu prends le plus de la batterie tu vas au porte fusible tu resort du porte fusible tu va au contact du relais tu ressort du contact du relais et va au plus du ballasttre et aprés tu mais le moins du ballasttre a la masse :bien:
et là tu es tranquil sauf si tu as la synthése de parole....
tiends moi au courant je te répondrai mais pas avant l'année prochaine :mdr: :mdr:
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

PrécédenteSuivante


  • Advertisement

Retourner vers Personnalisation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités