Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

[TOPIC UNIQUE] Pose kit HID Xénon sur Laguna II

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Lun Fév 01, 2010 12:45

Salut !
Il se trouve que j'ai aussi le meme probleme depuis quelques jours :
A l'allumage des feux ; les aiguilles tombent à zéro , les compteurs s'éteignent et les voyants s'éclairent ...
Ca fait aussi comme un petit "claquement" pendant une seconde :shock:
Ca le fait pas tout le temps non plus ...
J'ai pas le xénon d'origine , uniquement le kit H7 pour les feux de croisement , pas de branchement de masse pour du H7 (plug and play sur connectique d'origine)
J'me tate pour des modules anti-erreur odb ; de 20 à 25€ fdp compris , j'ai envoyé un mail à un gars d'une boutique sur IBÉ pour des modules pour "tout kits HID" , qui me dit que ca devrait le faire ...
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

Advertisement

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar BibiOne » Lun Fév 01, 2010 18:37

Salut,

une question somme toute bête, pour ceux qui on est soucis de compteur qui s'affole, vous avez placé les ballast ou?
Ca sert à rien d'avoir les chevaux si t'as un âne au volant!...heu...vous auriez une carotte? XD

Laguna II phase I 3.0 V6 24V Dynamique Vert Amande


Mon Bébé :)

Image
Avatar de l’utilisateur
BibiOne
Donateur
Donateur
 
Messages: 1180
Images: 0
Inscription: Mer Fév 04, 2009 13:49
Localisation: 67 Romanswiller
Voiture: Laguna I Phase 2

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Lun Fév 01, 2010 19:05

Là où y'a de la place ! :mrgreen: :mrgreen: :lol:
... non sérieux ; coté droit (qu'en t'es face a la voiture) dans le "bac" à batterie , et coté gauche au beau milieux des tuyaux qui se promènent ... un peu comme l'a fait seb l'auteur du topic sur la 1ère page
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar BibiOne » Lun Fév 01, 2010 19:31

Salut,

je sais que les ballasts ne sont pas trop amis avec les calculateur électronique, interférences et cie...ca aurait pus expliquer la chose..

Moi j'ai le calculateur de la BVA devant la batterie j'ai du les mettre derrière la batterie et derrière le le conduit de liquide lave glace
Ca sert à rien d'avoir les chevaux si t'as un âne au volant!...heu...vous auriez une carotte? XD

Laguna II phase I 3.0 V6 24V Dynamique Vert Amande


Mon Bébé :)

Image
Avatar de l’utilisateur
BibiOne
Donateur
Donateur
 
Messages: 1180
Images: 0
Inscription: Mer Fév 04, 2009 13:49
Localisation: 67 Romanswiller
Voiture: Laguna I Phase 2

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar V1nc3n7 » Lun Fév 01, 2010 19:46

Moi c'est fixé sur le PC avant ^^.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8296
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar nathanjo » Lun Fév 01, 2010 20:06

salut a tous
alors voila ma contribution....
j'ai mit mes balastre phare et plein phare dans l'emplacement des balastre d'origine c'est a dire fixer sous le phare, pour les anti brouillard comme vincent dans le pc a coté des AB.
je revient du centre auto de mon cartier et le vendeur m'oriente vers un truc comme le boitier anti erreur mais sa existe pas le commerce....
a priori les balastre consomme moins que les ampoules d'origine... donc mettre un truc comme sur les motos quand on mets des clignot a leds ce qui empéche le clignotement trop rapide....
donc la solution serai le boitier anti erreur????
segafredo tiends nous au courant du résultat si tu fais le montage
merci
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Mar Fév 02, 2010 18:25

Re,
Voilà , j'ai téléphoné au gars qui tient une boutique sur iBé : "Boostpower" ; donc d'après lui , son matos devrait résoudre le problème .
Il s'agit de modules condo-résistances anti-erreur odb pour tout kit xénon .

Le prix : une trentaine d'euros voir plus sur d'autres supports ...
Après moultes négociations 8) :arrow: Pour les membres du Forum Laguna c'est 15€ + 5.99€ de fdp :D
soit 20.99€ :bien:

La boutique sur iBé :
http://stores.shop.ebay.fr/boostpower2175

Les modules anti-erreur :
http://cgi.ebay.fr/2-CONDENSATEURS-RESI ... 4a9e2c611c

J'en ai commandé une paire , donc si ca fonctionne bien , je ferais parvenir à ceux qui veulent , l'adresse du gars pour commander en direct
Je vous tiens au jus dès que c'est installé :wink:
... to be continued ...
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar nathanjo » Mar Fév 02, 2010 19:25

salut sega fredo
tiend nous au jus je croisse les doigts!!!!
j'espéres que tu as trouvé la solution a notre probléme
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar nathanjo » Ven Fév 12, 2010 21:17

alors du nouveau ?
j'ai touvé un vendeur a coté de mon buro sur paris j'irais faire un tours en rentrant de vacances...
tarif 20€ si c'est bon je négocirai un tarif pour vous 8)
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Dim Fév 14, 2010 16:39

Re,
Après un 1er Kit de Modules reçu cassé au niveau d'une connexion ( :evil: MERCI LA POSTE :evil: ),
me voilà avec un deuxième installé aujourd'hui (Dimanche)
:arrow: 1er allumage des feux -> ... comme d'hab (le coup des aiguilles etc .... ) :?
Après plusieurs allumage des feux de croisement ; ca le fait plus , mais bon , comme d'hab aussi , donc pas de différences ... :(
A voir à l'usage a froid tout au long de la semaine , je vous tiens au jus
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Lun Fév 15, 2010 18:48

Re,
Donc effectivement, nous en sommes tjrs au meme point,
Mais ... Peut-etre un début de piste ...

"Bonjour,

on trouve des kit de n'importe quelle qualité.

Même avec un kit de bonne qualité, il faut respecter certaines règles d'installation.
Le boîtier du ballast électronique (qui est une alimentation à découpage et doit d'origine être en métal = blindage de protection électromagnétique) sera mis à la masse grâce à au moins une de ses vis de fixation.
Il sera mis le plus près possible de la lampe et on évitera que ses câbles ne suivent le même chemin que d'autres (pour éviter les problèmes d'induction).

Si ces deux règles de base ne sont pas respectées, c'est la source d'ennuis les plus divers, même la gestion moteur peut "souffrir" d'une mauvaise installation (par exemple: le circuit des détectecteurs de cliquetis peuvent être parasités, dans un premier temps la gestion moteur va modifier le point d'allumage, les parasites étant toujours présents et faussant la détection, le moteur passera en mode dégradé).

Bon travail et bonne route!"



--> Vu sur un forum Audi : http://forums.audipassion.com/topic/639 ... kit-xenon/

@ Vince et Jonath : apparament vous n'avez le probleme que sur vos AB ; montage des ballast sur support plastique comme vince ...
@ Jonath : tes ballast de feux de croisement sont fixés sur métal ? ou un des deux ? avait-tu le meme probleme avec les feux de croisement uniquement ?
Les miens sont actuellement fixés sur support plastique avec colliers plastiques ... je vais essayer de tirer des fils des pattes de fixation de ballast jusqu'à une masse (carrosserie) pour voir ...
Cette semaine ca risque d'etre chaud avec des journées de 11h de taff, je pars il fait nuit noire, je rentre le soir idem !

:?
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Mar Fév 16, 2010 11:40

Re,
J'ai aussi entendu parler d'un passage à la valise , pour passer du mode Halogène au mode Xénon , sur un forum Mercedes ...
Ok , soit , mais ; si je veux repasser en Halogène pour X ou Y raisons , CT par exemple ?? :reflexion:
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar nathanjo » Sam Fév 20, 2010 20:59

segafredo13 a écrit:Re,
Donc effectivement, nous en sommes tjrs au meme point,
Mais ... Peut-etre un début de piste ...

"Bonjour,

on trouve des kit de n'importe quelle qualité.

Même avec un kit de bonne qualité, il faut respecter certaines règles d'installation.
Le boîtier du ballast électronique (qui est une alimentation à découpage et doit d'origine être en métal = blindage de protection électromagnétique) sera mis à la masse grâce à au moins une de ses vis de fixation.
Il sera mis le plus près possible de la lampe et on évitera que ses câbles ne suivent le même chemin que d'autres (pour éviter les problèmes d'induction).

Si ces deux règles de base ne sont pas respectées, c'est la source d'ennuis les plus divers, même la gestion moteur peut "souffrir" d'une mauvaise installation (par exemple: le circuit des détectecteurs de cliquetis peuvent être parasités, dans un premier temps la gestion moteur va modifier le point d'allumage, les parasites étant toujours présents et faussant la détection, le moteur passera en mode dégradé).

Bon travail et bonne route!"



--> Vu sur un forum Audi : http://forums.audipassion.com/topic/639 ... kit-xenon/

@ Vince et Jonath : apparament vous n'avez le probleme que sur vos AB ; montage des ballast sur support plastique comme vince ...
@ Jonath : tes ballast de feux de croisement sont fixés sur métal ? ou un des deux ? avait-tu le meme probleme avec les feux de croisement uniquement ?
Les miens sont actuellement fixés sur support plastique avec colliers plastiques ... je vais essayer de tirer des fils des pattes de fixation de ballast jusqu'à une masse (carrosserie) pour voir ...
Cette semaine ca risque d'etre chaud avec des journées de 11h de taff, je pars il fait nuit noire, je rentre le soir idem !

:?



alors pour ma part j'ai pas touché a la voiture ces deux derniére semaine

feux normal balastre fixé sous le phare dans l'emplacement du balastre d'origine donc fixé sur un suport plastique. j'ai apriori aucan soucis mais j'ai l'alume auto et je me sert de l'auto quand il fait noir donc alumage des feux a la mise sous tension... aujourd'hui plusieur allumage sans aucun soucis
plein phare montage identique mais la probléme
ab montage sur le PC méme probléme

donc phare ok plein phare et AB probléme de compteur....
donc les boitier anti erreur ne solutionne pas le probléme?


les boules alors !!!
la semaine prochaine je pourrai toujours pas touché a la voiture elle (re)part en carrosserie...
affaire a suivre
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar nathanjo » Mar Fév 23, 2010 20:41

alors quelqu'un a du nouveau?
segafredo sa dis quoi maintenant?
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7111
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: TOPIC pose kit HID Xénon 8000K° sur Laguna 2 phase 1

Messagepar segafredo13 » Ven Fév 26, 2010 13:11

Salut !
Ma fois , pour l'instant c'est pas trop mal ...
J'ai fixé le ballast coté gauche (face à la voiture) directement sur la carrosserie (partie métal) , et pour le coté droit ; j'ai tiré un fil de masse directement du boitier (ballast) au - de la batterie ...
Là je suis en congés , j'ai eu le symptome une seule fois dans la semaine ... à part çà , r.a.s
@++
Avatar de l’utilisateur
segafredo13
Membre Carminat
Membre Carminat
 
Messages: 199
Inscription: Jeu Avr 17, 2008 7:36
Localisation: NICE BEACH
Voiture: Laguna II Phase 1

PrécédenteSuivante


  • Advertisement

Retourner vers Personnalisation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités