Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Témoin "Injection à contrôler" = perte de puissance

Témoin "Injection à contrôler" = perte de puissance

Messagepar mimildu30 » Mer Juin 29, 2016 19:21

Bonjour à tous )
Voila je viens vous raconter les problèmes de ma pauvre Laguna 2 Phase 2 1.9 130FAP Dynamique, de 2006 qui a actuellement 190000Km au compteur.

Quand je suis à bas régime le voyant d'injection s'allume au TDB accompagné d'une perte brutale et quasi totale de puissance. Si je repasse sous les 1000tr ou que je m'arrête totalement le voyant s'éteint et elle repart tout de suite, sinon il peut rester jusqu'au prochain arrêt, j'ai ouvert le capot et j'ai remarqué qu'un petit mécanisme situé derrière l'EGR qui est ouvert en position haute normalement descend et se ferme à l'apparition du message au TDB.

Ensuite j'ai remarqué un manque de pêche avec ou sans témoin, je n'ai clairement pas l'impression de conduire 130Cv, il y a des ratés à l'accélération (comme des à-coups) et le turbo siffle très peu (j'ai la vague impression d'entendre un bruit d'air dans le moteur). Je précise tout cela n'arrive que quand le moteur est chaud, il faut compter 10/15km avant ça tout roule parfaitement.

J'ai aussi remarqué que lorsque j'accélère au point mort puis que je laisse le moteur ralentir au moment ou il passe les 800tr il y a une petite secousse. Je précise encore il n'y a ni fumée blanche ni fumée noire, en revanche j'ai essayé de débrancher le débit mètre et de démarrer et la le témoin s'allume de manière constante au TDB et le moteur démarre quelques secondes puis s'étouffe immédiatement, je ne peux même pas accélérer.

Voila un résumé de ce que j'ai pu voir au volant, elle n'est pas passée au clip car je suis allé voir un agent Renault hier qui m'a annoncé 180€ pour un passage simplement pour un diag, mais j'ai la possibilité de l'amener dans un garage qui me propose un diag avec un outil lambda pour 50€.

Etant donné l'absence de fumée j'ai écarté l'hypothèse de l'EGR et de ce que j'ai pu lire sur internet et notamment sur ce forum les symptômes sembleraient se rapporter à un capteur sural ou des électrovannes turbo hs, j'attends vos conseils pour y voir plus clair.

Merci d'avance à ceux qui répondront et bonne soirée
Avatar de l’utilisateur
mimildu30
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Mar Juin 28, 2016 19:55
Voiture: Laguna II Phase 2

Advertisement

Re: Témoin "Injection à contrôler" = perte de puissance

Messagepar mimildu30 » Jeu Juin 30, 2016 15:43

Je viens de débrancher l'EGR et l'ODB n'a pas donné signe de vie au démarrage, je vais donc faire chauffer le moteur cet après-midi et voir si les trous et la défaillance d'injection sont toujours présents et je donnerais un retour.
Avatar de l’utilisateur
mimildu30
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Mar Juin 28, 2016 19:55
Voiture: Laguna II Phase 2

Re: Témoin "Injection à contrôler" = perte de puissance

Messagepar mimildu30 » Jeu Juin 30, 2016 19:50

Bilan après l'essai à chaud : toujours des trous à l'accélération, pas de voyant TDB + mode dégradé sauf à l'arrêt après 25km, j'ai noté un bruit de souffle a 1900tr venant de la gauche du moteur, à priori ça doit être le turbo mais je ne devrais pas l'entendre au milieu?
Avatar de l’utilisateur
mimildu30
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Mar Juin 28, 2016 19:55
Voiture: Laguna II Phase 2

Re: Témoin "Injection à contrôler" = perte de puissance

Messagepar nico2221 » Sam Sep 03, 2016 9:06

J'avais rencontré quasiment le même probleme sur la mienne, pareille une 1,9 130cv, c'était juste le capteur de suralimentation, je ne l'ai pas encore changé, juste un bon coup de nettoyant frein et il est reparti, enfin je prévois tout de même de le changer!! :)
Par contre ce défaut était memorisé donc signalé en passant la clip.
Laguna1 ph2 1,9dti
Laguna2 ph2 1,9dci 130chv 2006

Laguna2 ph2 estate 2.0T 170 cv 2007
Avatar de l’utilisateur
nico2221
Membre Carminat
Membre Carminat
 
Messages: 178
Inscription: Ven Avr 07, 2006 15:49



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités