Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème de Xénon - un phare ne s’éteint plus

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Lun Oct 09, 2017 11:19

Bonjour à tous,

J'ai un gros souci, j'ai un phare xénon qui ne s'éteint plus...

Je m'explique:
  • à l'allumage des phares, initialisation/réglage de l'assiette -> ok
  • à l'extinction des phares, le phare gauche s'éteint correctement mais pas le droit !!

J'ai inversé les 2 phares pour vérifier si cela ne venait pas d'un problème de ballast mais le phare droit reste toujours allumé...

Même voiture éteinte, fermée à clé, le problème persiste.

Seule solution, redémarrer la voiture en s'assurant que le commodo de phare soit bien à zéro.

J'ai besoin d'aide !!! :crybaby: :crybaby: :crybaby:
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Advertisement

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar LudoDCI » Lun Oct 09, 2017 12:10

Avec l'allumage auto, et sans, dans tout les cas, le commodo doit être sur zéro lorsque tu quote le véhicule.
Avec l'allumage auto tu n'a pas besoin de tourner le commodo.
Dans le doute, pied au planché...
(Collin Mcrae)

Image
Renault laguna II ph2 GT 2l Turbo +205ch
Image
Renault 21 2l Turbo Quadra ~350ch
Avatar de l’utilisateur
LudoDCI
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 1147
Inscription: Dim Mai 23, 2010 14:16
Localisation: 91.
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Lun Oct 09, 2017 13:32

Salut

Tu as inversé le phare mais le ballast tu l'a inversé lui ?
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10075
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Lun Oct 09, 2017 14:05

LudoDCI a écrit:Avec l'allumage auto, et sans, dans tout les cas, le commodo doit être sur zéro lorsque tu quote le véhicule.
Avec l'allumage auto tu n'a pas besoin de tourner le commodo.


Obligé de désactiver les phares auto, car tu rentres dans un tunnel tout s'allume... Et quand tu sors, ben le droit reste allumé, donc c'est chiant.
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Lun Oct 09, 2017 14:06

ludovic29 a écrit:Salut

Tu as inversé le phare mais le ballast tu l'a inversé lui ?


Le ballast est solidaire au phare, donc oui.
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Mer Oct 11, 2017 17:32

Je ne sais pas si je me suis bien fait comprendre, mais une fois que les phares aient été allumé, le phare droit ne s'éteint plus...

Même en position zéro sur le commodo (auto activé ou non).

Le pire c'est que si les phares auto son activés et qu'il fait nuit, je ne peux plus éteindre du tout le phare droit, même en la redémarrant car la voiture rallume aussitôt les 2 phares... et la c'est un cercle sans fin. Obligé donc de désactiver le mode auto.
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Mer Oct 11, 2017 17:53

Tu dis que le ballast est solidaire du phare ? pourtant il me semble qu'il se détail donc démontable ?
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10075
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Mer Oct 11, 2017 17:57

ce que je voulais dire c'est qu'il est fixé sous le phare, donc j'ai fait le test, j'ai pris tout l'ensemble.
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Mer Oct 11, 2017 18:02

J'aurai aussi déplacé juste le ballast si par malchance y avais pas un soucis de connectique . si dans tout les cas la panne est présente alors un défaut de câblage ou de commande.
As tu essayé de laisser brancher que le droit voir s'il reste allumé à la coupure ?
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10075
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Mer Oct 11, 2017 18:09

non je n'ai pas essayé ça...

J'ai pensé aussi à un problème de relais mais je n'ai rien trouvé sur ce sujet.

Je vais essayé en rentrant le coup de brancher que le droit (celui qui déconne).
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Jeu Oct 12, 2017 9:33

ludovic29 a écrit:J'aurai aussi déplacé juste le ballast si par malchance y avais pas un soucis de connectique . si dans tout les cas la panne est présente alors un défaut de câblage ou de commande.
As tu essayé de laisser brancher que le droit voir s'il reste allumé à la coupure ?


Donc j'ai essayé...

J'ai débranché le gauche, et après coupure, le droit reste allumé... :cry: :cry: :cry:
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Jeu Oct 12, 2017 18:09

D'accord .
Tu as 2 fusible à priori . le F5 et le F17 aussi mais bon ça m étonnerai . Tu as bien un relais mais dans l'UCH (entouré en rouge)
Image
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10075
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Ven Oct 13, 2017 8:48

Par contre, ce relais n'est pas démontable?
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Lun Oct 16, 2017 9:14

Quelqu'un aurait une piste? svp...
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Lun Oct 16, 2017 17:44

Il faudrait que je regarde s'il me reste pas un boitier pour démonter à la limite
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10075
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Suivante


  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité