Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème de Xénon - un phare ne s’éteint plus

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Mar Oct 17, 2017 17:14

ça serait top car c'est un vrai problème... en plus, je pense que ça va fatiguer 2x plus vite le démarreur...(à devoir tout le temps redémarrer)
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Advertisement

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Mer Oct 25, 2017 14:27

ludovic29 a écrit:Il faudrait que je regarde s'il me reste pas un boitier pour démonter à la limite


Désolé de relancer, mais si tu as une piste, je suis preneur... :helpsmilie:
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Mer Oct 25, 2017 18:17

J'avais oublié :oops: :oops: je regarde ça au plus vite
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10076
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Mer Oct 25, 2017 22:14

Bon je suis désolé mais le boitier fusible de la phase 1 est différent . Mais tu vas vite voir que si le relais est dans l'uch ....
Image Image Image

comme tu peux le voir sur la dernière photo , il y a des relais . Sauf que les 2 cartes sont soudés entre elles par des picots et que sur le côté il y a des liaison . A savoir que celui la date de 2003 . ils ont donc tout revu . Si tu peux dépose le et regarde si le faisceau élec est en bon état ( pas de fil apparent etc )

On va revenir sur un détail avant de partir sur un boitier fusible complet . Tu me dis que le balast est solidaire du phare . Alors que la doc dis le contraire ? car il faut être sur si tu inverse juste le ballast si le problème se déplace ou non ? Car ça pourra nous orienter sur une piste plus précise.

ou bien on va trop loin et c'est le commodo qui est HS :reflexion: .
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10076
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Jeu Oct 26, 2017 17:15

merci Ludovic !!

ça fait un peu peur cette histoire d'UCH...

Pour revenir sur le ballast, quand je disais solidaire, je voulais dire qu'il est fixé sous le phare, par des vis qui sont bien-sûr amovible. Mais ce que j'ai fait, j'ai interverti les 2 phares pour voir si ça venait du ballast justement. Mais le problème est resté du même côté.

Pour le commodo, je suis septique, il fonctionne bien pour toutes les commandes, j'ai du mal à imaginer qu'il envoie séparément les infos à droite et à gauche.

A tout hasard, aurais-tu le schéma électrique des phares, stp? pour voir d'où vient l'info d'allumage. (Je te rassure ce n'est pas moi qui vais le voir, j'ai un collègue qui sait lire le hiéroglyphe :))

Merci d'avance.
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Jeu Oct 26, 2017 18:38

gaetanXS a écrit:merci Ludovic !!

ça fait un peu peur cette histoire d'UCH...

Pour revenir sur le ballast, quand je disais solidaire, je voulais dire qu'il est fixé sous le phare, par des vis qui sont bien-sûr amovible. Mais ce que j'ai fait, j'ai interverti les 2 phares pour voir si ça venait du ballast justement. Mais le problème est resté du même côté.

Pour le commodo, je suis septique, il fonctionne bien pour toutes les commandes, j'ai du mal à imaginer qu'il envoie séparément les infos à droite et à gauche.

A tout hasard, aurais-tu le schéma électrique des phares, stp? pour voir d'où vient l'info d'allumage. (Je te rassure ce n'est pas moi qui vais le voir, j'ai un collègue qui sait lire le hiéroglyphe :))

Merci d'avance.


D'accord . Par hasard , as tu essayé de débranché le capteur pluie/lumière ?
Image


schema phare.PDF

226 PROJECTEUR DROIT
227 PROJECTEUR GAUCHE
209 MONOMANETTE
247 TABLEAU DE BORD
260 BOÎTIER FUSIBLES ET RELAIS HABITACLE
290 RELAIS CODE POUR RUNNING-LIGHT
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10076
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar gaetanXS » Ven Oct 27, 2017 13:49

Merci pour les docs.

Non je n'ai pas débranché le capteur de lumière. Mais de toute façon j'ai désactivé l'allumage auto.

j'ai une semaine de vacances, je vais essayer de me pencher un peu sur l'UCH.
Avatar de l’utilisateur
gaetanXS
Membre Authentique
Membre Authentique
 
Messages: 42
Inscription: Mer Oct 04, 2017 13:08
Voiture: Laguna II Phase 2

Re: Problème de Xénon - un phare ne s’éteint plus

Messagepar ludovic29 » Ven Oct 27, 2017 15:53

Je te dis le capteur car avec la dci j avais testé allumage auto feu/pluie avec le mauvais capteur et du coup l allumage auto ok. Pluie ok. Mais allumage en fonction malgré la coupure du vehicule ...
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10076
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Précédente


  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités