Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar Sandrinelag » Dim Juil 25, 2010 1:13

Bonjour à tous. :coucou:

Gilles et moi rencontrons un gros problème sur notre Laguna 2.

Gilles a fait la révision des 120 000 kms (kit de distribution - pompe à eau - kit courroie d'accessoires - vidange moteur + filtre à huile - vidange liquide de refroidissement).

On est partis vendredi à Carrefour pour mettre du gasoil.
Arrivés sur place, l'aiguille de température est montée aux trois quarts.
On a soulevé le capot, et là plus de liquide de refroidissement dans le bocal. :reflexion:
On a remis du liquide et on est rentrés. Arrivés à la maison, rebelote, bocal vide. :evil:

Hier matin, Gilles a refait une purge du circuit.
On part faire un tour à Carrefour hier après-midi et là, encore une fois, bocal vide. :annoyed:
On remet du liquide.

Gilles a accéléré pour voir si il y avait de l'air dans le circuit.
Au bout d'un moment, le liquide ressortait par le bocal (ça dégueulait).

Ensuite, il a accéléré encore plus (entre 3000 & 4000 tours/min) et là, gros problème. :mrgreen:
Le moteur s'est emballé et une grosse fumée blanche est sortie de l'échappement.
Gilles a fait caler le moteur. Il a redémarré quelques minutes après et il y avait toujours de la fumée blanche.

On a appelé et fait venir ses parents pour qu'ils nous suivent au cas où.
La voiture a fumé blanc pendant 2 minutes et après il n'y a plus eu de fumée. On est rentrés sans problème.

Par contre, arrivés à la maison, le bocal était vide une fois de plus.

On ne voit pas de fuite apparente et là, on ne voit pas où part le liquide de refroidissement.

La voiture ne consommait pas de liquide de refroidissement avant que Gilles fasse la révision.

Si vous avez déjà eu le même problème ou une idée, svp, merci. :wink:

@ + :D
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7197
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Advertisement

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar navy » Dim Juil 25, 2010 10:57

Salut Sandra
Ben faut plus aller à carrefour :mrgreen: :mrgreen:
LAGUNA NEVADA DTI 1999
Avatar de l’utilisateur
navy
Membre Privilège
Membre Privilège
 
Messages: 864
Inscription: Mer Juin 11, 2008 21:59
Localisation: 44 Thouaré sur loire
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar Sandrinelag » Dim Juil 25, 2010 11:27

Salut.

Oui. Le moteur est déjà à température.

Au niveau du vase d'expansion, on voit bien que le liquide est très chaud.
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7197
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar Sandrinelag » Dim Juil 25, 2010 11:34

Je ne pense pas. Le ventilateur se déclenche bien.
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7197
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar Sandrinelag » Dim Juil 25, 2010 12:40

Salut.

Oui, c'est depuis que la pompe à eau a été changée.
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7197
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar Sandrinelag » Dim Juil 25, 2010 15:17

C'est bon on a trouvé la "panne".

C'est le joint de la pompe à eau qui est coupé.

On a trouvé aussi où était passé le liquide de refroidissement ==) dans le carter.
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7197
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar gilles02310 » Dim Juil 25, 2010 15:55

Salut oui comme tu dit il y a plus qu'à.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12710
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar Sandrinelag » Dim Juil 25, 2010 15:57

Oui, comme Gilles a dit y a plus qu'à. :mrgreen:
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7197
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Re: Problème refroidissement sur Laguna 2 phase 2 - 2.2 dCi 150

Messagepar Sandrinelag » Lun Juil 26, 2010 16:09

Salut.

Oui il était fourni et non il n'était pas coupé.

Il s'est coupé quand Gilles a monté la pompe à eau sur la voiture.
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7197
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités