Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

moteur fonctionne mal à chaud moteur V6

moteur fonctionne mal à chaud moteur V6

Messagepar LAGV63.0 » Sam Avr 17, 2010 13:50

bonjour a tous,j ai une laguna v6 gpl,et mon ralentis est instable et quand j accelere elle n a pas sa puissance normal(comme un trou a l acceleration) jusqu a environ 2500,3000 tour,a froid,au demarage elle tourne impecablement et quand elle est chaude ca recomence, j ai nettoyer le regul de ralenti,changer la sonde lambda, toujour pareil
lag V6 prv 170 ch-cuir-gpl+406 coupé v6 es9j4s 210 ch-cuir-gpl
Avatar de l’utilisateur
LAGV63.0
Membre Authentique
Membre Authentique
 
Messages: 47
Inscription: Ven Fév 05, 2010 14:33
Localisation: vaucluse
Voiture: Laguna I Phase 1

Advertisement

Re: probleme moteur

Messagepar popeye_94 » Sam Avr 17, 2010 14:22

Bonjour,

Juste pour faire avancé les choses elle fonctionne bien en mode essence ou cela est pareil ?

A++
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3339
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: probleme moteur

Messagepar LAGV63.0 » Dim Avr 18, 2010 8:18

bonjour popeye merci de me répondre c est sympa,bon,que ce soi en essence ou au gas c est pareil a froid elle marche impeccablement des quelle a chauffer ça commence,ralentis instable et manque de puissance dans les premier tour comme un trou dans l accélération.
lag V6 prv 170 ch-cuir-gpl+406 coupé v6 es9j4s 210 ch-cuir-gpl
Avatar de l’utilisateur
LAGV63.0
Membre Authentique
Membre Authentique
 
Messages: 47
Inscription: Ven Fév 05, 2010 14:33
Localisation: vaucluse
Voiture: Laguna I Phase 1

Re: probleme moteur

Messagepar popeye_94 » Lun Avr 19, 2010 13:41

Bonjour,

"Ca commence dès quelle est chaude" un coup d'oeil à la sonde de température d'eau et d'air serait judicieux (par contre je ne sais pas où elle se trouve sur ce modèle).

Relancer le post avec un autre titre style "moteur fonctionne mal à chaud moteur V6" interpellerait des possesseurs de V6 plus à même d'avoir une idée.

A++
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3339
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: moteur fonctionne mal à chaud moteur V6

Messagepar LAGV63.0 » Mar Avr 20, 2010 7:54

bonjour,je vous remercie pour ces information car dans le diagnostique je sais plus ou je vais,en plus j ai changer les bougies,les filtres . bon je vais changer tous ça et je posterai le résultat . encore une foi je vous remercie beaucoup
lag V6 prv 170 ch-cuir-gpl+406 coupé v6 es9j4s 210 ch-cuir-gpl
Avatar de l’utilisateur
LAGV63.0
Membre Authentique
Membre Authentique
 
Messages: 47
Inscription: Ven Fév 05, 2010 14:33
Localisation: vaucluse
Voiture: Laguna I Phase 1

Re: moteur fonctionne mal à chaud moteur V6

Messagepar popeye_94 » Mar Avr 20, 2010 15:09

bonjour,

j'ai trouvé ça concernant le moteur PRV.

Des concurrents mais bon... :D

http://www.planete-citroen.com/forum/sh ... p?t=116453

A +
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3339
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: moteur fonctionne mal à chaud moteur V6

Messagepar LAGV63.0 » Mer Avr 21, 2010 15:50

bonjour popeye
j ai changer les sondes est tout est rentre dans l ordre , un grand merci et a bientôt car ce forum est vraiment au top . a tchao .
lag V6 prv 170 ch-cuir-gpl+406 coupé v6 es9j4s 210 ch-cuir-gpl
Avatar de l’utilisateur
LAGV63.0
Membre Authentique
Membre Authentique
 
Messages: 47
Inscription: Ven Fév 05, 2010 14:33
Localisation: vaucluse
Voiture: Laguna I Phase 1



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité