Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

probleme GPS CNI1

probleme GPS CNI1

Messagepar yoann06 » Ven Mar 02, 2012 13:35

Bonjour a tous; pour moi les problemes continuent sur ma laguna 2 ph de 2001 Initniale V6, apres la bobine HS, le gps. :(

Voilou depuis hier, sur mon ecran , j ai le disque en rouge et idem pour "V-TRAFIC" mais mon antenne elle est bien verte.

j ai essayer de trouver sur le forum un probleme similaire mais a priori pas vu.

Est ce que à l un d entre vous c est arriveé et prob resolu??? :cry:


je vous remercie par avance :coucou:
Avatar de l’utilisateur
yoann06
Membre BACCARA
Membre BACCARA
 
Messages: 505
Images: 0
Inscription: Dim Mar 13, 2011 22:27
Localisation: NICE
Voiture: Laguna II Phase 1

Advertisement

Re: probleme GPS CNI1

Messagepar ludovic29 » Ven Mar 02, 2012 18:20

Salut

Essaye d"y placer un autre CD si tu as . Sur la mienne , le disque est rouge au début et passe vert après . Ton cd est de quand ? En espérant que ce ne soit pas ton Lecteur dans la boîte à gant qui deconne .....
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 139 XXX km le 05/04/2020. CNI2 installé
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10152
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: probleme GPS CNI1

Messagepar lolo1322 » Ven Mar 02, 2012 22:59

salut, soit ton cd a un probleme, comme dit plus haut essay un autre, soit ton lecteur est mort, est ce que tu entends ton lecteur ce mettre en route quand tu inserre ta carte?
Avatar de l’utilisateur
lolo1322
Membre Carminat
Membre Carminat
 
Messages: 196
Inscription: Mar Aoû 24, 2010 17:04
Voiture: Laguna III Coupé Phase 1

Re: probleme GPS CNI1

Messagepar yoann06 » Lun Mar 05, 2012 21:47

Bonsoir a tous:

désolé du retard, donc je pense qu il y a du y avoir un bog, car quand je l ai demarré le lendemain matin, aucun probleme...
Avatar de l’utilisateur
yoann06
Membre BACCARA
Membre BACCARA
 
Messages: 505
Images: 0
Inscription: Dim Mar 13, 2011 22:27
Localisation: NICE
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Multimédia embarqué

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités