Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

problème essuie glace

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

problème essuie glace

Messagepar liberty86 » Mer Avr 03, 2019 22:21

bonjour à tous.

Je remets ici car le précédent a été validé mais quand j'arrive sur la page j'ai çà : "Le sujet demandé n’existe pas."

Donc voici le problème : laguna 2 phase 1 1.8 essence BVA.

plus d'essuie glace avant. (mais parfois ca revient je ne sais pas pourquoi).
Pas de fusible grillé. Quand j'active le comodo j'ai un clic au niveau du relais mais rien ne se passe (essuie glace avant ne fonctionnent pas).
Je coupe le comodo, je réactive et là plus rien, aucun clic. sauf en 3e position. Ca reclique des le premier niveau si je coupe et remet le contact.
Pour le lave glace ca fonctionne ainsi que pour l'arrière.
cet été, un moment les essuie glace se sont mis en route tous seuls sans pouvoir les stopper sauf à couper le contact de la voiture mais depuis il n'y avait plus rien de ce genre.

Je soupçonne le relais et attends votre confirmation.
Si c'est çà puis je le changer moi même (je sais qu'il est soudé et qu'à priori faut changer tout l'uch) et dans ce cas devrais je tout réinitialiser y compris reglages moteur et démarrage ?

merci de vos réponses.

jérôme
Avatar de l’utilisateur
liberty86
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mer Mar 13, 2019 19:37
Voiture: Laguna II Phase 1

Advertisement

Re: problème essuie glace

Messagepar Stef58 » Sam Avr 06, 2019 20:42

bonsoir, soit faux-contact, donc vérifier tout les branchements électrique, sans oublier de vérifier si il n'y a pas d'oxydation, soit effectivement le relais, si c'est cela oui il faut effectivement tout changer mais le ré-initialement n'est pas forcément nécessaire (peu être sur le versions avec détecteurs mais pas sûr)
Laguna 2 Phase 1 - 1.8 16V essence - Expression - 2001
Avatar de l’utilisateur
Stef58
Membre Expression
Membre Expression
 
Messages: 51
Inscription: Jeu Avr 04, 2019 18:16
Voiture: Laguna II Phase 1

Re: problème essuie glace

Messagepar secouet56 » Dim Avr 07, 2019 14:46

Bonjour, sur les laguna 2 les problèmes d'essuie-glace sont fréquent, si ils se dérèglent tous le temps ou se déclenchent avec les clignotants, la masse sur le longeron avant sous le phare gauche peut être en cause, si c'est la temporisation il faut malheureusement remplacer l'UCH, il est aussi possible que ce soit les charbon du moteur d'essuie glace qui arrivent en fin de course. Le bloc se démonte très facilement. Je penche plus pour un soucis d'UCH.
Renault Laguna estate évolution 1 de juin 2004 230000 Kms moteur 45000Kms Initiale Paris
Gps, toit ouvrant, cuir, clim-auto, Bi-xenon, cabasse-tronic radar de stationnement avant et arrière et kit parrot 9100
Avatar de l’utilisateur
secouet56
Membre Authentique
Membre Authentique
 
Messages: 9
Images: 6
Inscription: Dim Mar 01, 2015 16:16
Localisation: Morbihan 56 Bretagne et Londres UK
Voiture: Laguna II Phase 1

Re: problème essuie glace

Messagepar liberty86 » Sam Avr 13, 2019 22:04

Merci pour vos réponses. Demain j'ai le mari d'une collègue qui est mécano qui vient voir ça. Je vous tiens au courant.
Avatar de l’utilisateur
liberty86
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mer Mar 13, 2019 19:37
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité