Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

problème essuie glace

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

problème essuie glace

Messagepar liberty86 » Dim Mar 17, 2019 16:07

Bonjour,

sur ma laguna 1.8l 16v de 2002 j'ai un souci.

Depuis quelques temps mes essuie glace avant fonctionnent ou ne fonctionnent pas.

J'explique: un soir ma femme rentre du travail et m'appelle en me disant: il pleut les essuie glace se sont arrêtés. Puis 2 minutes après elle e rappelle en disant ils re-fonctionnent.
Je pense à un problème de connectique et vérifie tout.

plusieurs jours passent sans problème, puis la semaine dernière rebelote. Plus d'essuie glace avant elle vient à la maison tant bien que mal.
Je monte dans la voiture moteur éteint mais voyants allumés, j'actionne le comodo vitesse intermitente, rien, vitesse 1 rien, vitesse 2 rien.par contre pour la vitesse 2 j'entends un clic au niveau du relais que je n'entends pas pour les deux premières vitesses.
l'essuie glace arrière fonctionne ainsi que les lave glace.
Il fait nuit donc je décide d'y regarder le lendemain. Le lendemain rienn puis au bout d'une heure ca fonctionne sans avoir rien fait.
J'ai vérifié au niveau des évacuations d'eau sous le pare brise, pas d'eau stagnante qui ferait court circuit, aucun fusible grillé, donc à priori pas de court circuit nulle part. moteur fonctionne bien;
Pensez-vous que je puisse tirer un cable avec interrupteur dans l'habitacle relié d'un côté directement à la batterie et de l'autre au moteur d'essuie glace, pour shunter le relais car je pense que ca vent de lui ? et si c'est le relais, à priori il faut changer toute la carte car c'est soudé et j'ai peur de devoir réinitialiser mes cartes de démarrage ensuite.
merci de vos conseils.

PS : j'avais un un souci cet été, ou les essuie glace s'était mis en marche sans rien toucher et ne voulaient plus s'arrêter, j'avais été obligé de couper le moteur.

Jérôme
Avatar de l’utilisateur
liberty86
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mer Mar 13, 2019 19:37
Voiture: Laguna II Phase 1

Advertisement


  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité