Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème Electrique?

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Problème Electrique?

Messagepar Rzl » Sam Aoû 12, 2017 14:07

Bonjour

Laguna II Phase 1, 1.9DCI 120cv version privilège.

Je me permet de poster sur ce Forum car je rencontre un problème avec ma Laguna II cité ci dessus.

En effet, ce matin il ne se passe plus rien dans le véhicule. J'insère la carte mais rien ne ce passe... Pas un voyant pas un bruit, pas voyant d'anti-démarrage, absolument rien du tout.
J'ai vérifié les fusibles et RAS, la batterie est récente et aucun soucis de ce coté là.J'ai fais des recherches mais visiblement peux de personne n'ont eu ce problème récemment .

Une idées?

Merci d'avance
Avatar de l’utilisateur
Rzl
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Aoû 12, 2017 13:12
Voiture: Laguna II Phase 1

Advertisement

Re: Problème Electrique?

Messagepar gilles02310 » Sam Aoû 12, 2017 19:47

Salut

Je te conseil de prendre un voltmètre et de tester la tension de ta batterie perso je pense sérieusement que ton problème viens de la à moins que tes cosses soit complètement oxydées
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 11873
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Problème Electrique?

Messagepar Rzl » Sam Aoû 12, 2017 20:09

Et tu pense que cela pourrais être la cause? Je pensais que même avec une batterie faible, il y avait au moins le contact ou les jeux lumineux mais là rien du tout pas un bruit. Pour info la veille je crois avoir laissé les jeux de position toute la nuit. Je vais récupérer un voltmètre pour faire un teste.

Merci pour ta réponse en tout cas
Avatar de l’utilisateur
Rzl
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Aoû 12, 2017 13:12
Voiture: Laguna II Phase 1

Re: Problème Electrique?

Messagepar gilles02310 » Sam Aoû 12, 2017 21:33

Ah oui la à mon avis ta batterie est complètement à plat.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 11873
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Problème Electrique?

Messagepar scoubby » Dim Aoû 13, 2017 10:58

Salut,

+1 j'ai eu le même problème il y a quelques jours...

Apparemment sur ces modèles les batteries qui lâchent sans crier "gare" et un phénomène assez récurrent..

Pour ma part, le véhicule est de 2004, la batterie avait changé en 2011 et encore une fois cette année..

Donc ceux qui ont des batteries de plus de 5 ans je dit attention..
Laguna II ph I - 1.9 DCI - Carminat
Avatar de l’utilisateur
scoubby
Membre Dynamique
Membre Dynamique
 
Messages: 206
Images: 43
Inscription: Jeu Fév 02, 2017 9:39
Localisation: Vendin le vieil
Voiture: Laguna II Phase 1

Re: Problème Electrique?

Messagepar Rzl » Dim Aoû 13, 2017 16:36

Ben pour le coup c'est bien la batterie, j'ai me suis dépanner avec une autre batterie et ça a rouler. J'avoue que j'étais plus que sceptique sur la panne mais bon.

Merci beaucoup en tout cas
Avatar de l’utilisateur
Rzl
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Aoû 12, 2017 13:12
Voiture: Laguna II Phase 1

Re: Problème Electrique?

Messagepar ludovic29 » Lun Aoû 14, 2017 9:39

Salut

La laguna se met aussi en sécurité assez vite quand la batterie est faible .
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 122 XXX km le 27/07/2017. CNI2 installé
Kawa Z750 03/2004 40 XXX km le 24/04/2017 [24/12/12 => 24/12/17 5ème année en cours:) )

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9164
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème Electrique?

Messagepar gilles02310 » Lun Aoû 14, 2017 22:23

Salut

Les véhicules récents sont tellement bardé d’électronique qu'une légère sous tension d'à peine 2 volts peu foutre un merdier royale perso j'ai eu le coup avec ma safrane pour une simple cosse de masse mal serré le moteur tournais extrêmement mal.

L'avantage avec la safrane c'est que des que la batterie commence à rendre l'âme ont le sait de suite grâce à la synthèse de vocale qui se met à délirer.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 11873
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités