Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

probléme de chauffage

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

probléme de chauffage

Messagepar sevalex » Mar Jan 27, 2009 22:22

Bonjour tout le monde!

En premier lieu il est encore temps de vous souhaiter la bonen anée^^ :lol:

Bon sinon voila ce qui m'arrive:
J'ai une Laguna 2 2.2Dci Initiale et depuis 2 semaiens lorsque je démarre la ventilation automatique attend que le moteur chauffe et dés qu'il est chaud augmente. jusque la normal me direz vous?

oui! Mais c'est là ou ca deviens étranges, même mon pote Mulder n'a pu résoudre le probléme: quand je roule en vilel ou a vitesse réduite la ventilation balance du froid malgrés que je sois à 21 voir même 26° et dés que je roule sur autoroute ou a vitesse rapide ( 110-130 km/h) elle chauffe normalement.

J'ai pris Rdv chez mon garagiste mais je voulai savoir si l'un de vous avait deja eu ce soucis et sinon d'ou cela pouvais venir?

Merci d'avance pour vos réponses^^
Laguna II.1 2.2 Dci Initiale année 2002
Avatar de l’utilisateur
sevalex
Membre Expression
Membre Expression
 
Messages: 81
Inscription: Dim Aoû 10, 2008 13:10
Localisation: Pontoise (95)
    Voir la position géographique du membre

Advertisement

Re: probléme de chauffage

Messagepar V1nc3n7 » Mer Jan 28, 2009 15:49

Salut !

C'est pareil pour moi ! Et je pense que c'est normal.

21°, tu roule vite, le chaud dégagé par le moteur rentre dans l'habitacle, meme le ventilo à vitesse minimum. Il fait bon et chaud. En dessous de 17,5°, là l'air commence a se rafraichir grace a la trape d'air exterieure qui s'ouvre.

Ensuite en ville pour avoir le meme effet de chaud, reglé a 21°, il te faudra plus de temps et une vitesse de ventilo plus élévé.

Aussi, si tu as vraiment de l'air frais et froid qui arrive, alors soit ton radiateur de chauffage qui est mort, ou bien la sonde de t° exterieure qui est défectueuse.

@+
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8252
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: probléme de chauffage

Messagepar joellaguna2 » Mer Jan 28, 2009 16:26

21°, tu roule vite, le chaud dégagé par le moteur rentre dans l'habitacle, meme le ventilo à vitesse minimum. Il fait bon et chaud. En dessous de 17,5°, là l'air commence a se rafraichir grace a la trape d'air exterieure qui s'ouvre.

Ensuite en ville pour avoir le meme effet de chaud, reglé a 21°, il te faudra plus de temps et une vitesse de ventilo plus élévé.


pas d'accord, le chauffage se fait uniquement par le radiateur de chauffage et c'est son rôle et en fonction des positions des volets. :mdr:

je n'ai jamais entendu parler que l'on récupérait la chaleur du moteur pour chauffer l'habitacle, sauf il y a 25 ans avec la deudeuche de mon père :mdr:

je pense que la sonde dans le rétro a un pb...mais ce n'est que mon avis bien sûr :coucou:
J'aime le travail bien fait.
Laguna II phase 2 1.6 16s -> 195 000 km + 206 1.4 essence -> 252 000 km + FZ6N -> 37 200 km
Avatar de l’utilisateur
joellaguna2
Membre Dynamique
Membre Dynamique
 
Messages: 390
Images: 1
Inscription: Lun Oct 13, 2008 13:54
Voiture: Laguna II Phase 2

Re: probléme de chauffage

Messagepar sevalex » Mer Jan 28, 2009 21:00

et bien jusqu'a ces 2 derniéres semaines quand mon indicateur de temperature atteignait le quart la ventilation commencait a souffler pour faire rentrer l'air chaud, ce qu'elle fait toujours mais avec de l'air froid.
Le chauffage fonctionnait térs bien avant que ce soit à 18, 21 ou 26°
Laguna II.1 2.2 Dci Initiale année 2002
Avatar de l’utilisateur
sevalex
Membre Expression
Membre Expression
 
Messages: 81
Inscription: Dim Aoû 10, 2008 13:10
Localisation: Pontoise (95)
    Voir la position géographique du membre

Re: probléme de chauffage

Messagepar sevalex » Jeu Jan 29, 2009 1:54

Après quelques tests ce soir en rentrant j'ai pu constater que lorsque je dépassai 2500 tours minutes l'air expulsé était chaud mais quand j'étais a l'arrêt ou en dessous de 200 il étais froid.

précision le moteur était chaud l'air pulsé a fond et l'aiguille de l'indicateur de température d'eau était proche du 2eme cran

merci d'avance pour vos suggestions
Laguna II.1 2.2 Dci Initiale année 2002
Avatar de l’utilisateur
sevalex
Membre Expression
Membre Expression
 
Messages: 81
Inscription: Dim Aoû 10, 2008 13:10
Localisation: Pontoise (95)
    Voir la position géographique du membre

Re: probléme de chauffage

Messagepar joellaguna2 » Jeu Jan 29, 2009 11:11

autre idée : je sais que certaine Renault ont des résistances électriques de chauffage pour les démarrages à froid.

Attention, je ne parle pas des bougies de préchauffage.

tous les fusibles sont OK
J'aime le travail bien fait.
Laguna II phase 2 1.6 16s -> 195 000 km + 206 1.4 essence -> 252 000 km + FZ6N -> 37 200 km
Avatar de l’utilisateur
joellaguna2
Membre Dynamique
Membre Dynamique
 
Messages: 390
Images: 1
Inscription: Lun Oct 13, 2008 13:54
Voiture: Laguna II Phase 2

Re: probléme de chauffage

Messagepar sevalex » Jeu Jan 29, 2009 23:10

j'ai vérifié sur la notice et oui tous les fusibles sont ok sinon la clim ne fonctionnera pas ...^^ :P
Laguna II.1 2.2 Dci Initiale année 2002
Avatar de l’utilisateur
sevalex
Membre Expression
Membre Expression
 
Messages: 81
Inscription: Dim Aoû 10, 2008 13:10
Localisation: Pontoise (95)
    Voir la position géographique du membre

Re: probléme de chauffage

Messagepar tioobs » Lun Fév 02, 2009 10:53

Salut Sevalex,
J'ai le même pb que toi et ma voiture étant sous garantie, renault cherche mais ne trouve pas d'où ça vient.
Est-ce que c'est une boite auto comme la mienne ?
Laguna II.2 BVA 2.2DCI estate initiale avec toit ouvrant, FAP, de 2007. Acheté d'occasion à 65 000 km.
Image
Avatar de l’utilisateur
tioobs
Membre Expression
Membre Expression
 
Messages: 63
Inscription: Jeu Oct 23, 2008 18:10

Re: probléme de chauffage

Messagepar V1nc3n7 » Lun Fév 02, 2009 11:06

Salut. C'est normal que mon air n'est chaud que une fois le moteur chaud ?

Car une résistance ça chauffe vite non ?

Si ma voiture est froide, que je la demarre, que je laisse tourner le moteur voiture à l'arret, avec 26° en reglage de T°, normalement l'air doit etre chaud d'apres ce que tu dis joellaguna2. Mais là rien, pas chaud, tant que la voiture n'est pas au moins à une T° moteur de 30° ( 1er palier de l'aiguille ) soit environ 15-20 minutes ....

Résistance HS ou autre systeme de chauffe sur nos Laguna ?

Et là on est 3 ...

@pluch +
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8252
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: probléme de chauffage

Messagepar tioobs » Lun Fév 02, 2009 11:45

V1nc3n7 a écrit:Salut. C'est normal que mon air n'est chaud que une fois le moteur chaud ?

Car une résistance ça chauffe vite non ?

Si ma voiture est froide, que je la demarre, que je laisse tourner le moteur voiture à l'arret, avec 26° en reglage de T°, normalement l'air doit etre chaud d'apres ce que tu dis joellaguna2. Mais là rien, pas chaud, tant que la voiture n'est pas au moins à une T° moteur de 30° ( 1er palier de l'aiguille ) soit environ 15-20 minutes ....

Résistance HS ou autre systeme de chauffe sur nos Laguna ?

Et là on est 3 ...

@pluch +

Les résistances chauffent l'eau du circuit de refroidissement du moteur qui chauffe ensuite l'habitacle....donc, ça met quelques minutes.
C'est bcoup plus rapide dans le cas d'une BVA grace au programme à froid spécifique des boites auto modernes
Laguna II.2 BVA 2.2DCI estate initiale avec toit ouvrant, FAP, de 2007. Acheté d'occasion à 65 000 km.
Image
Avatar de l’utilisateur
tioobs
Membre Expression
Membre Expression
 
Messages: 63
Inscription: Jeu Oct 23, 2008 18:10

Re: probléme de chauffage

Messagepar sevalex » Lun Fév 02, 2009 19:55

Non ce n'est pas une BVA mais une BVM6^^
Laguna II.1 2.2 Dci Initiale année 2002
Avatar de l’utilisateur
sevalex
Membre Expression
Membre Expression
 
Messages: 81
Inscription: Dim Aoû 10, 2008 13:10
Localisation: Pontoise (95)
    Voir la position géographique du membre

Re: probléme de chauffage

Messagepar sevalex » Lun Fév 09, 2009 7:12

Bobnjour,

j'ai fini par trouvé ce qui clochai: Samedi j'ai eu mon indicatyeur de temperature d'eau qui a atteind la zone rouge et du coup j'ai remis 3 litres d'eau.
Le probléme venai qu'il n'y avait plus assez de liquide de refroidissement. Mais aucune indication comme quoi j'étais en zone rouge ne m'a été signalée.
Laguna II.1 2.2 Dci Initiale année 2002
Avatar de l’utilisateur
sevalex
Membre Expression
Membre Expression
 
Messages: 81
Inscription: Dim Aoû 10, 2008 13:10
Localisation: Pontoise (95)
    Voir la position géographique du membre

Re: probléme de chauffage

Messagepar tioobs » Lun Fév 09, 2009 9:01

Plus d'eau ? c'est inquiétant ça. Et depuis, tout est redevenu normal ?
Laguna II.2 BVA 2.2DCI estate initiale avec toit ouvrant, FAP, de 2007. Acheté d'occasion à 65 000 km.
Image
Avatar de l’utilisateur
tioobs
Membre Expression
Membre Expression
 
Messages: 63
Inscription: Jeu Oct 23, 2008 18:10

Re: probléme de chauffage

Messagepar sevalex » Mar Fév 10, 2009 8:44

D'abord merci pour v os réponse et aprticuliérement à tioobs :D
Bon j'ai acheté ma lag en Avril dernier et depuis ( mea culpa ) je 'ai aps vérifié le niveau de liquide de refroidissement.
Ca se trouve ca devait deja être bas...
Je vais surveillé ca car vu que je n'ai jamais vu de trace de liquide sous la Lag ca me parait bizarre. La seule possibilité c'est que les niveaux n'avait pas été fait et vérifié a 120 000 KM et ca fais sans doute depuis 25 000 kms que je roule avec un niveau bas et comem je fais beaucoup de ville et que j'ai une conduite assez "sportive".

Va fallori que ej fasse attention et que je surveille le niveau du liquide de refroidissement.
Laguna II.1 2.2 Dci Initiale année 2002
Avatar de l’utilisateur
sevalex
Membre Expression
Membre Expression
 
Messages: 81
Inscription: Dim Aoû 10, 2008 13:10
Localisation: Pontoise (95)
    Voir la position géographique du membre



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité