Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

problème climatisation laguna phase 1

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ?
Cette section est faite pour vous..

problème climatisation laguna phase 1

Messagepar david63 » Sam Juin 25, 2016 21:24

Bonjour à tous tous grands connaisseurs de laguna,

Voilà, je suis propriétaire depuis déjà de nombreuses années d'une laguna phase 1 de 1996 2.0 S 16 S RTI qui totalise 260 000 km (oui, je sais, mais quand on aime, on compte pas...)
J'ai récemment eu le problème persistant sur ce genre de véhicule du à ma clim auto. Le voyant service s'allumait après quelques secondes, mais toutefois, le ventilateur continuait à fonctionner correctement. Seul bemol, je n'ai plus d'air frais. Le petit voyant situé à coté du bouton "AC" s'éteignait....
j'ai vérifié la prise du pulseur d'air d'habitacle et bingo, elle avait cramé en partie.Par ailleurs, l'un des fils électrique qui arrivait à cette prise était très chaud. ...J'ai donc réussi à en trouver une neuve, j'ai changé tout ça, et hop...
Malheureusement, le problème persiste...et l'un des fils électrique est toujours aussi chaud et toujours pas d'air frais....
Là, je sèche, je ne vois pas..
A l'aide!!!!!
Avatar de l’utilisateur
david63
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Sam Juin 25, 2016 16:11
Voiture: Laguna I Phase 1

Advertisement

Re: problème climatisation laguna phase 1

Messagepar popeye_94 » Dim Juin 26, 2016 14:07

Bonjour,

Quelle couleur le fil qui chauffe ?
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3329
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: problème climatisation laguna phase 1

Messagepar david63 » Dim Juin 26, 2016 22:52

le fil est rouge. ce n'est pas un tout petit. Le diamètre doit être 1.5 mm.
Avatar de l’utilisateur
david63
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Sam Juin 25, 2016 16:11
Voiture: Laguna I Phase 1

Re: problème climatisation laguna phase 1

Messagepar popeye_94 » Mer Juil 20, 2016 21:12

Bonsoir,

J'avais perdu de vue ce post (un UP pour le remettre en avant).

Problème réglé ?
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3329
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: problème climatisation laguna phase 1

Messagepar flo42640 » Mer Juil 27, 2016 17:39

Connecteur du pulseur d'air habitacle qui crame problème connue sur Laguna et safrane ,pour ce qui est du fils qui chauffe c'est sans doute a cause de la cosse cramé (court circuit)
LAGUNA 2.0 RXE 1994
Avatar de l’utilisateur
flo42640
Membre Expression
Membre Expression
 
Messages: 58
Inscription: Sam Juin 11, 2011 21:01
Voiture: Laguna I Phase 1



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités