Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Probleme clim auto sur laguna 1 phase de 96

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ?
Cette section est faite pour vous.

Probleme clim auto sur laguna 1 phase de 96

Messagepar R1345 » Jeu Oct 08, 2009 21:54

Salut,

Je viens de lire tout les messages de probleme de clim, et aucun n'est vraiement comme le mien ( merci de ne pas le verouillé SVP ), même si le "service " s'affiche comme tout le monde.

depuis quelques mois, suite a des grands parcours.
ma clim se met en "service", je n'ai plus rien qui marche, plus de ventilation, juste l'affichage de la temperature qui reste et qui peut etre modifiée.
Puis 1 ou 2 jours apres, elle remarche parfaitement, froid, chaud, ventillation etc...
et ainsi de suite.

je viens de passer a renault; ils m'ont conseiller de faire une recharge, la derniere date de juin 2007.
Je me demande si je ne vais pas mettre 100 euros par la fenetre, je ne pense pas que c'est ça????????, quand elle remarche, je n'aurais pas de froid!!!!
Il m'a parlé d'un bocal qui doit se changer de temps en temps, vase detendeur ou quelques chose comme ça????
Il a regardé toutes les operations qui ont étaient fait sur la voiture, en 13 ans elle a eu seulement 2 entretiens de clim, mais jamais cette fameuse piece.

Merci pour vos reponses, j'aimerai bien solutionner ce probleme rapidement avant qu'il gele, car pas de ventillation et de chauffage cette hiver, je risque d'avoir des problemes pour degivrer la voiture.

a+
Avatar de l’utilisateur
R1345
Membre Carminat
Membre Carminat
 
Messages: 167
Inscription: Lun Sep 19, 2005 18:59
Localisation: turbo land
    Voir la position géographique du membre

Advertisement

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar bruno 69 » Jeu Oct 08, 2009 22:01

salut,il y a une prise sous le ventilateur sous la boite a gants,au pied du passager avant,cette prise a tendance a chauffer et fondre et créé un courcircuit

a regarder en premier cela
Hartge B56 biturbo
R21 turbo
VWT4
Avatar de l’utilisateur
bruno 69
Membre Carminat
Membre Carminat
 
Messages: 105
Inscription: Mer Juin 20, 2007 10:39
Localisation: LYON

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar R1345 » Jeu Oct 08, 2009 22:17

merci je regarde ça demain.

a+
Avatar de l’utilisateur
R1345
Membre Carminat
Membre Carminat
 
Messages: 167
Inscription: Lun Sep 19, 2005 18:59
Localisation: turbo land
    Voir la position géographique du membre

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar jejec16 » Jeu Oct 08, 2009 23:24

:coucou: Salut
R1345 a écrit:...Il m'a parlé d'un bocal qui doit se changer de temps en temps, vase detendeur ou quelques chose comme ça????
...

Il devait parler du filtre déshydrateur, qui sert comme son nom l'indique, à filtrer et déshydtrater le circuit en cas d humidité.
Mais je pense pas du tout que çà vienne de çà.
Dans un premier temps, je dirai que ton probleme est électrique et non fluidique ( comme l'as dit ton garage renault )

+1 avec bruno 69 pour le connecteur.

Voilà, tient nous au courant :mrgreen:

@+
Avatar de l’utilisateur
jejec16
Membre BACCARA
Membre BACCARA
 
Messages: 645
Inscription: Lun Mai 11, 2009 23:17
Localisation: Charente (16)
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar R1345 » Ven Oct 09, 2009 13:05

jejec16 a écrit::coucou: Salut
R1345 a écrit:...Il m'a parlé d'un bocal qui doit se changer de temps en temps, vase detendeur ou quelques chose comme ça????
...

Il devait parler du filtre déshydrateur, qui sert comme son nom l'indique, à filtrer et déshydtrater le circuit en cas d humidité.
Mais je pense pas du tout que çà vienne de çà.
Dans un premier temps, je dirai que ton probleme est électrique et non fluidique ( comme l'as dit ton garage renault )

+1 avec bruno 69 pour le connecteur.

Voilà, tient nous au courant :mrgreen:

@+


salut,

je viens de regarder pour le connecteur, j'en vois plusieurs:

quelques un sont sur des moteurs je pense pour des volets
j'ai vu une prise noir, qui est branché sur une tige qui rentre sur le dessous du bloc de chauffauge
une prise blanche a 2 fils.

si vous avez plus d'info sur la prise a regarder.

Visuellement, tout semble normale.

a+
Avatar de l’utilisateur
R1345
Membre Carminat
Membre Carminat
 
Messages: 167
Inscription: Lun Sep 19, 2005 18:59
Localisation: turbo land
    Voir la position géographique du membre

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar ENZZO78 » Ven Oct 09, 2009 18:44

J AI LE MEME PROBLEME MOI CA SE LANCE ET APRES CA SE MET EN SERVICE.ON M A PARLE D UNE PETITE PLAQUE AU DESSUS DU SYSTEME DE CLIM .CA DOIT ETRE DUR A DEMONTE CAR C EST TOUT DANS LE FOND.MERCI
Avatar de l’utilisateur
ENZZO78
Membre Authentique
Membre Authentique
 
Messages: 5
Inscription: Ven Oct 09, 2009 18:31
Voiture: Laguna I Phase 1

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar lucos512 » Ven Oct 09, 2009 19:27

ENZZO78 a écrit:J AI LE MEME PROBLEME MOI CA SE LANCE ET APRES CA SE MET EN SERVICE.ON M A PARLE D UNE PETITE PLAQUE AU DESSUS DU SYSTEME DE CLIM .CA DOIT ETRE DUR A DEMONTE CAR C EST TOUT DANS LE FOND.MERCI

 ! lucos512 a écrit:
un bonjour ou un bonsoir serait le bienvenue ,surtout pour ton premier message sur le forum ,
merci d'écrire en minuscule ,car quand on te lit ,on la l'impression que tu crie
voici quelques lien qu'il faut lire avec intention ,dont la charte

quelques petit liens utile sur le forum

n'oublier pas d'utiliser la fonction recherche avant de poster un nouveau sujet
charte du forum
charte-du-forum-t383.html

pour paraitre sur la carte des membres
cdm.php

pour vous présentez
presentation-f8.html

les pieces jointes
pieces-jointes-t918.html

pour mettre une image
upload-des-images-t374.html

pour éditer un message
fonction-editer-t929.html

pour répondre en citant
fonction-citer-t495.html

a lire avant de déposer une annonce
a-lire-avant-de-repondre-a-une-annonce-t7259.html

votez pour votre forum
votez-pour-le-forum-laguna-pour-qu-il-soit-n-1-t7274.html
Image Image
ma laguna II ph2 initial
Image

le forum pour les Renault initiale paris
http://www.renault-initiale-paris.com
le forum pour les Renault initiale paris
Avatar de l’utilisateur
lucos512
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5686
Images: 1
Inscription: Sam Nov 17, 2007 21:09
Localisation: Alençon
Voiture: Autre modèle Renault

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar ENZZO78 » Ven Oct 09, 2009 20:40

vraiment desole pour les majuscules oups
Avatar de l’utilisateur
ENZZO78
Membre Authentique
Membre Authentique
 
Messages: 5
Inscription: Ven Oct 09, 2009 18:31
Voiture: Laguna I Phase 1

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar R1345 » Ven Oct 09, 2009 22:13

Salut,

Pour moi si elle marche c'est des fois 1 semaine non stop, et en "service" pendant 1 ou 2 jours et ainsi de suite et je ne met jamais la clim.
A la limite je n'ai aucun besoin de cette derniere, par contre le chauffage et la ventillation sont indispensable pour l'hiver, surtout dans ma region.

a+
Avatar de l’utilisateur
R1345
Membre Carminat
Membre Carminat
 
Messages: 167
Inscription: Lun Sep 19, 2005 18:59
Localisation: turbo land
    Voir la position géographique du membre

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar Lagunasud84 » Lun Oct 12, 2009 21:41

Bonjour,moi sur ma laguna 2.2 D RT 1995 SERVICE s'affiche quand je mais la clim rien on entend le ventilateur derrière la boite a gants comme si il avait du mal a tourné puis SERVICE s'affiche et le ventilateur s'arète?Par contre quand je mais la clim voyant STOP et EAU s'allume et s'éteint des que SERVICE s'affiche a la commande de clim?J'ai cru que s'était une sonde je les changé résultat toujours pareil mon problème est toujours présent.Je vais surement 'mattaquée a ce ventilateur qui ce trouve derrière la boite a gants voir si il y a pas une prise de débranché ou fondu!J'avoue être désespérer on arrive en hiver et j'ai plus de clim ni de chauffage! :cry:
Avatar de l’utilisateur
Lagunasud84
Membre Expression
Membre Expression
 
Messages: 97
Inscription: Mar Sep 22, 2009 20:44
Localisation: Cavaillon(Vaucluse)
Voiture: Laguna I Phase 1

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar Sandrinelag » Mar Oct 13, 2009 0:46

Salut. :coucou:

Avant ma Laguna 2, j'avais une Safrane 2.5 L dt de 1993. J'ai eu le même problème que vous. Le voyant "service" s'allumait et je n'avais pas de ventilation.

C'était tout simplement la prise du ventilateur qui avait fumé, et un autre fil derrière la planche de bord côté passager. Mon garagiste m'a réparé le fil, changé la prise et le ventilateur et après je n'ai plus jamais eu de problème. Tout fonctionnait parfaitement.
La clim était déchargée, il n'y avait plus de gaz. Mais ça n'empêchait pas le ventilateur de fonctionner.

A + :D
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7270
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Localisation: Rennes
Voiture: Laguna III Phase 1

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar R1345 » Mar Oct 13, 2009 13:00

Sandra1 a écrit:Salut. :coucou:

Avant ma Laguna 2, j'avais une Safrane 2.5 L dt de 1993. J'ai eu le même problème que vous. Le voyant "service" s'allumait et je n'avais pas de ventilation.

C'était tout simplement la prise du ventilateur qui avait fumé, et un autre fil derrière la planche de bord côté passager. Mon garagiste m'a réparé le fil, changé la prise et le ventilateur et après je n'ai plus jamais eu de problème. Tout fonctionnait parfaitement.
La clim était déchargée, il n'y avait plus de gaz. Mais ça n'empêchait pas le ventilateur de fonctionner.

A + :D


Ok merci,

je pense que vous avez raison, je vais chercher cette fameuse prise, pas evidement en ce moment, je suis moitier bloqué du dos, donc pas facille pour aller se tordre a au pied du passagé, je me demande même si mon mal de dos ne vient pas de la semaine derniere quand j'ai regardé.

a+
Avatar de l’utilisateur
R1345
Membre Carminat
Membre Carminat
 
Messages: 167
Inscription: Lun Sep 19, 2005 18:59
Localisation: turbo land
    Voir la position géographique du membre

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar Lagunasud84 » Mar Oct 13, 2009 13:42

bonjour,moi j'ai regardé et sa vient bien de cette prise noir qui est relier au ventilo coté passager je vais démonté le ventilo et regardé sa de plus près et faire le nécessaire pour remètre tout en ordre!Je vous tient au courant. :bien:
Avatar de l’utilisateur
Lagunasud84
Membre Expression
Membre Expression
 
Messages: 97
Inscription: Mar Sep 22, 2009 20:44
Localisation: Cavaillon(Vaucluse)
Voiture: Laguna I Phase 1

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar ENZZO78 » Mar Oct 13, 2009 20:18

bonsoir personne ne sais ou ce trouve la carte qui commande tout ca?
moi j ai tester mon ventilo et c est ok.mais je ne sais pas tester la prise .
Avatar de l’utilisateur
ENZZO78
Membre Authentique
Membre Authentique
 
Messages: 5
Inscription: Ven Oct 09, 2009 18:31
Voiture: Laguna I Phase 1

Re: Probleme clim auto sur laguna 1 phase de 96

Messagepar R1345 » Mar Oct 13, 2009 21:18

Lagunasud84 a écrit:bonjour,moi j'ai regardé et sa vient bien de cette prise noir qui est relier au ventilo coté passager je vais démonté le ventilo et regardé sa de plus près et faire le nécessaire pour remètre tout en ordre!Je vous tient au courant. :bien:


Salut,

Tu peux me localiser en deux mots la prise noir du ventilo, car avec mon dos, j'ai pas envie de rester 20 minutes dans une position impossible.
Sinon il va falloir me sortir avec une grue.

a+
Avatar de l’utilisateur
R1345
Membre Carminat
Membre Carminat
 
Messages: 167
Inscription: Lun Sep 19, 2005 18:59
Localisation: turbo land
    Voir la position géographique du membre

Suivante


  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité