Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème chauffage...

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ?
Cette section est faite pour vous..

Problème chauffage...

Messagepar Calibraman91 » Sam Jan 19, 2019 19:45

Bonjour à tous,
J'ai fait une recherche sur le forum pour trouver la réponse à ma question en vain.
Je possède une RENAULT Laguna 1 phase 1 de 94 2L RT (sans clim donc pas de digital au tableau de bord tout est manuel) et le soucis c'est que je n'ai plus de chauffage dans l'habitacle (très dur en cette période).
Donc pour exposer mon problème, la soufflerie fonctionne correctement (j'ai les 4 vitesses), quelque chose qui m'intrigue beaucoup c'est que lorsque je la laisse tourné à l'arrêt longtemps (très longtemps au moins une heure) j'ai du chauffage, en roulant rien du tout...
Donc je précise que le radiateur d'eau est neuf (avec le LDR), le calorstat est neuf, la sonde de température qui déclenche le ventilateur est neuve aussi et j'avais déjà nettoyé mon radiateur de chauffage lors d'une précédente vidange du LDR...
Donc ma question serait de savoir si parmi vous vous avez déjà rencontré ce problème et donc comment vous l'avez résolu ou pour les autres auriez-vous une idée de là où chercher ?
Merci d'avance de m'avoir lu et pour vos réponses...
Avatar de l’utilisateur
Calibraman91
Membre Authentique
Membre Authentique
 
Messages: 40
Inscription: Mar Sep 27, 2011 2:19
Localisation: Villemoisson-sur-Orge (91)

Advertisement

Re: Problème chauffage...

Messagepar gilles02310 » Sam Jan 19, 2019 20:24

Salut,

Pour commencer il faut essayer de faire une bonne purge du circuit de refroidissement et si cela ne fonctionne pas il va falloir vérifier si le radiateur de chauffage n'est pas bouché.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12710
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Problème chauffage...

Messagepar Calibraman91 » Mar Fév 05, 2019 23:18

Merci de votre réponse, j'avais lu votre message le jour où vous m'aviez répondu mais je n'ai pas prit le temps de vous répondre).

En ce qui concerne la purge, elle a été faite intégralement comme je l'ai stipulé plus haut puisque par la même occasion j'ai changé mon vase d'expansion...
J'avais déjà (il y a quelques années) démonté mon radiateur de chauffage pour le nettoyer avec une buse sur un tuyau d'arrosage pour une bonne pression d'eau, cela m'étonnerait un petit peu qu'il soit "bouché"...!!!???

J'ai donc une autre question, sur mon modèle sans climatisation et donc sans le bloc de chauffage "électronique" (tout est manuel), il n'y aurait-il pas une résistance de chauffage ???

Merci encore d'avance pour vos réponses à mes questions car en ce moment ça "caille" de rouler les fenêtres ouvertes pour éviter la buée et la condensation...
Avatar de l’utilisateur
Calibraman91
Membre Authentique
Membre Authentique
 
Messages: 40
Inscription: Mar Sep 27, 2011 2:19
Localisation: Villemoisson-sur-Orge (91)



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité