Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème chargeur 6 CD Cabasse

Problème chargeur 6 CD Cabasse

Messagepar Bastoune34 » Mar Mai 20, 2014 11:03

Bonjour à tous

Voila mon problème:
Un matin en me rendant sur mon lieu de travail tranquillement installé au volant de ma chère Lagune Estate, la fin du premier CD étant proche, je décide de passer sur le second et la malheur !!! Le second CD ne se charge pas... Bon je me dis tant pis passons au 3ème... Et la c'est le drame : plus aucun CD ne se charge et un seul message en bas de l'écran : "veuillez éjecter le disque"...
Lors de la mise sous tension du poste, j'entends comme un doux bruit de moteur qui patine et qui au bout d'un moment me dit en gros "d'aller mourir".
Ma question est la suivante :
Quelqu'un dans cette assemblée à t-il déjà rencontré le problème?
Y a-t-il une alternative aux 799€ que Renault m'a devisé hier pour changer le poste?

D'avance merci pour vos retour

Bonne journée

Sébastien
Avatar de l’utilisateur
Bastoune34
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Lun Mai 19, 2014 17:33
Voiture: Laguna III Phase 1

Advertisement

Re: Problème chargeur 6 CD Cabasse

Messagepar laurnet78 » Mer Mai 21, 2014 16:01

Salut,

Dans la doc technique Renault il y a une procédure de démontage pour (au moins) recuperer les CD et peut etre trouver la panne.

Cette doc est dispo sur certains forums...
Laguna II.1 Estate Initiale 3.0 v6 2003 (vendue)
Laguna III.1 Estate Initiale 2.0 dci 150 Bva 2009
Présentation => laguna-ii-ph-1-estate-v6-26v-initiale-presentation-t9580.html
Avatar de l’utilisateur
laurnet78
Membre BACCARA
Membre BACCARA
 
Messages: 701
Images: 1
Inscription: Dim Déc 13, 2009 12:44
Localisation: Montigny le Bx (78)
Voiture: Laguna III Phase 1

Re: Problème chargeur 6 CD Cabasse

Messagepar Bastoune34 » Mer Mai 21, 2014 16:30

Bonjour

Merci pour votre réponse.
Je vais faire quelques recherches sur le Google voir ce que je peux trouver...
De toute façon, les 2 CD restants sont des CD gravés donc pas trop grave.
Concernant la panne, le mécanicien de chez Renault m'a dit qu' priori il y avait un vis sans fin et que la panne pouvait éventuellement venir de cette pièce...
Affaire a suivre mais cela ne sent pas très bon... Je suis déjà entrain de compter mes sous et ça fait mal !!! :D

Bonne journée

Sébastien
Avatar de l’utilisateur
Bastoune34
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Lun Mai 19, 2014 17:33
Voiture: Laguna III Phase 1



  • Advertisement

Retourner vers Multimédia embarqué

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités