Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

    Le forum vient de subir une mise à jour. Si vous constatez des soucis ou des bugs d'affichage, recharger la page en réactualisant le cache de votre navigateur (Ctrl + F5).

probleme BVA automatique

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ?
Cette section est faite pour vous..
10 messages • Page 1 sur 1

probleme BVA automatique

Messagepar quayd » Ven Juil 03, 2009 18:51

Bonjour,

j'ai une Laguna BVA 2.0 RXT de 1998 120000km.De facon aléatoire au démarrage (à froid ou à chaud), le voyant SERV s'allume et un message me signale que la boite auto s'est mis en fonctionnement de sécurité. En effet elle ne fonctionne plus que sur 1 vitesse (pour rouler jusqu'à 90km/h). Beaucoup de sujets parle de vidanger la boite ou de changer les crépines? est ce utile dans ce cas? ( la boite complete a déjà été changée à 65000km!)

je vous remercie de vos réponses
quayd
Membre Authentique
Membre Authentique
 
Messages: 2
Inscription: Ven Juil 03, 2009 17:20

Advertisement

Re: probleme BVA automatique

Messagepar LeHomer » Mar Juil 14, 2009 1:05

Bonsoir à toutes et tous !
(tient un revenant......) :D
bon pour info, j'ai eu des problemes de boite il y a deux semaines.
Lorsque je m'arretais a un stop, la boite restait en deuxieme et d'un seul coup PAN gros a coup et elle se remettait en premiere et seulement moteur tres chaud dans les bouchons.....(a oui au fait elle est de 2000 la mienne et 130 000 km)
j'ai appellé trois garages renault : "ha bah nan on touche pas on sait pas faire.....OK
le quatrieme: c'est une electrovanne mais a la valise on ne sait pas laquelle donc on change les 4 (200 euros piece)
mais peut etre que ce n'est pas ca on sait pas......OK
le cinquieme garage: la boite est morte faut changer......OK (appelle moi con ca ira plus vite)
donc je suis parti a la campagne comme ca, pas de chauffe,pas de bouchon,pas de probleme.
Ici garage renault super sympa, vidange de boite avec la bonne huile qui va bien, 133 euros de facture et depuis que du bonheur!!!! elle tourne a merveille !!
donc pour commencer oui vidange la , tu verras apres......
bon courage à toi l'ami
et bises aux autres :bien:

quand j'aurais la facture je la scannerais car là on n'a pas payé, la patronne est en vacances et c'est elle qui fait les factures !! (j'hallucine c'est un autre monde la campagne hé héhé)
Laguna I ph.II 2.0L BVA Pack Luxe
Image
Avatar de l’utilisateur
LeHomer
Membre BACCARA
Membre BACCARA
 
Messages: 471
Inscription: Dim Oct 14, 2007 22:56
Localisation: Villeparisis (77)
    Voir la position géographique du membre

Re: probleme BVA automatique

Messagepar quayd » Mar Juil 14, 2009 17:15

merci pour le conseil, je vais voir si mon petit garage prend en charge les boites auto pour la vidange.
quayd
Membre Authentique
Membre Authentique
 
Messages: 2
Inscription: Ven Juil 03, 2009 17:20

Re: probleme BVA automatique

Messagepar LeHomer » Dim Juil 26, 2009 22:20

Re les filles !!

Bon alors fallait pas rever le probleme est réapparu le lendemain lors d'essais à chaud (ventilo déclenché deux fois etc...)
Donc retour Renault mercredi dernier.
J'ai récuperé Titine le vendredi
Le mécano était quand même hyper sceptique sur le probleme
surtout concernant l'abscence de défaut à la valise.
Il a donc envoyé une requête (nan PAS une roquette quoique des fois......enfin bon) au centre technique de Renault je ne sais où.

Il a reçu le lendemain une réponse concernant exactement mon probleme avec le manque de defaut apparent.
(j'ai pu voir le papier....mais pas le conserver.......)
Résultat des courses ils préconisent une mise à jour du calculateur de BVA.

La version du logiciel etait bien obsolète et nous avons fait la mise à jour ensemble.

Un GROS doute s'est bien sur emparé de moi ( j'ai perdu le logiciel en prenant un rond-point un peu trop vite, il est tombé du calculo......mouai......ça ne me l'a jamais fait en deux ans et d'un seul coup HOP il se barre ce c.. de logiciel.....mouai.....)

M'enfin bon, samedi (hier) je suis rentré sur Paris, 40 km de bouchons à l'entrée de la capitale (je sais, faut etre couillon de partir un samedi....)donc ça a bien chauffé !!!
et bah.....je dois me rendre à l'évidence, ça ne me l'a pas fait une seule fois....par contre, j'hallucine peut-etre, j'ai comme l'impression que mes vitesses ne passent plus au même régime moteur qu'avant mais bon, le principal est que ça ne l'a absolument pas refait du tout....

Maintenant voir si ca va durer dans le temps.....je prie !!

Donc voilà, en copie je vous mets la facture complete de la vidange de boite et la mise à jour calculo (pas donné le patch cela dit !!!)

Image
Laguna I ph.II 2.0L BVA Pack Luxe
Image
Avatar de l’utilisateur
LeHomer
Membre BACCARA
Membre BACCARA
 
Messages: 471
Inscription: Dim Oct 14, 2007 22:56
Localisation: Villeparisis (77)
    Voir la position géographique du membre

Re: probleme BVA automatique

Messagepar papillonss » Dim Aoû 02, 2009 21:40

Bonjour,
Je viens de lire les posts précédent et j'ai exactement le même problème que LeHomer et j'aurais voulu savoir qi depuis la remise a jour du calculateur et la vidange de la boite cela continu a se produire ou tout se passe bien ?
papillonss
Membre Authentique
Membre Authentique
 
Messages: 1
Inscription: Dim Aoû 02, 2009 21:36

Re: probleme BVA automatique

Messagepar LeHomer » Dim Aoû 02, 2009 23:58

et bien cela fait une semaine que je me recoltine des bouchons et rien......aucun probleme pour l instant !!
elle fonctionne bien :bien:
cela dit il faut savoir que quand tu vidanges tu enleves en gros 2 bons litres mais la boite en contient 7 donc pour bien faire il faut vidanger une fois, faire 20 bornes revidanger, re 20 bornes et revidanger une derniere fois pour avoir une huile a peu pres neuve....
c'est d'un simple !! et la crépine sur la DP0 est a l'interieur de la boite donc pour changer.....on oublie :reflexion:
pour ce qui est de la reprogramation, il faut savoir si ca concerne ta voiture, donc passage valise test pour aller lire le calculo BVA.
Laguna I ph.II 2.0L BVA Pack Luxe
Image
Avatar de l’utilisateur
LeHomer
Membre BACCARA
Membre BACCARA
 
Messages: 471
Inscription: Dim Oct 14, 2007 22:56
Localisation: Villeparisis (77)
    Voir la position géographique du membre

Re: probleme BVA automatique

Messagepar LeHomer » Lun Aoû 10, 2009 19:34

Bonsoir !

Bon bah......Fallait pas rever et je ne me faisais pas d'illusions alors.........

Mon probleme est réapparu mais s'est déplacé.......
Maintenant l'"à coup" moteur se fait en retrogadant de premiere au point mort.....
Je désespere d'avoir une Boite auto
Je désespere d'avoir une Renault
Je désespere face à l'incompétance de Renault face à LEURS boites auto.....

Fini pour moi, direction Peugeot et Citroën voir si leurs Mécanos sont aptes à m'aider (boite commune aux trois marques pour info...)

Voila donc juste pour pousser un coup de gueule, je suis dégouté..........
Laguna I ph.II 2.0L BVA Pack Luxe
Image
Avatar de l’utilisateur
LeHomer
Membre BACCARA
Membre BACCARA
 
Messages: 471
Inscription: Dim Oct 14, 2007 22:56
Localisation: Villeparisis (77)
    Voir la position géographique du membre

Re: probleme BVA automatique

Messagepar djo49 » Lun Aoû 10, 2009 22:42

Bonsoir pour les problème de boite auto ça peu provenir des commandes des petits boitier qui passe les vitesses vue que je suis tête en l air j ai encore oublié leur nom en tout cas on a eu plusieurs problème de ce genre sur différent voiture et a chaque fois c t ça. bon courage pour la suite :D
avec le code de la route les chevaux non plus le droit de courir bien dommage...
Avatar de l’utilisateur
djo49
Membre Privilège
Membre Privilège
 
Messages: 822
Images: 0
Inscription: Jeu Juin 05, 2008 22:07
Localisation: crossac 44
Voiture: Laguna III Phase 1

Re: probleme BVA automatique

Messagepar LeHomer » Mar Aoû 11, 2009 17:36

Bonsoir !

Ce sont en quelque sorte des tiges poussées par des electrovannes et sont au nombre de six, ce sont les electrovannes de séquence et je suis persuadé que j'en ai une qui foire.....
Il y a ensuite les EVM qui sont de grosses electrovannes et qui sont defaillantes d'origine car elles se chargent en limaille de fer et ça les bloque (probleme archi connu par Renault car un kit avec les 2 EVM de nouvelle génération et 2 joints existe bien au catalogue.....comme par hasard.....)
Il faut donc changer ces EVM, verifier l'etanchéité du convertisseur hydraulique en interne puis verifier si ces tiroirs ne sont pas grippés (même pas besoin d'ouvrir la boite pour ça!)
On est bien d'accord ca ne casse pas une patte à un canard et bien.....nan ils veulent pas faire.....en tout cas tant que je n'ai pas signé une decharge afin de ne pas me retourner contre Renault si ca ne fonctionne pas......on croit rever !!!! Obligation de résultat !! mon C.. oui !!

Enfin bon je vous mets un petit lien pour ceux que ca interesse un peu.......

http://sosboiteauto.aceboard.fr/300612- ... gement.htm

Merci à toi pour tes encouragements, je vais essayer de garder ET le moral ET mon calme.......
Laguna I ph.II 2.0L BVA Pack Luxe
Image
Avatar de l’utilisateur
LeHomer
Membre BACCARA
Membre BACCARA
 
Messages: 471
Inscription: Dim Oct 14, 2007 22:56
Localisation: Villeparisis (77)
    Voir la position géographique du membre

Re: probleme BVA automatique

Messagepar djo49 » Mar Aoû 11, 2009 19:10

Bonjour ouha voila le mot que je trouvais plus électrovanne fiou c t dur en plus... :D pour les réparation vous êtes de quel coin et dans quoi vous allé car nous on prend sens rien dire en même temps on a pas le choix on vend alors on est capable de réparé c pas normal je trouve pour la décharge elle a rien de valable même si tu la signe devant un tribunal elle ne vaux rien le garage doit être capable dans tout les cas pratiqué des réparation sur et en tout sécurité pas du bricolage... bonne chance pour la suite j espère que ça va s arrangé pour vous
avec le code de la route les chevaux non plus le droit de courir bien dommage...
Avatar de l’utilisateur
djo49
Membre Privilège
Membre Privilège
 
Messages: 822
Images: 0
Inscription: Jeu Juin 05, 2008 22:07
Localisation: crossac 44
Voiture: Laguna III Phase 1


10 messages • Page 1 sur 1

  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités