Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

problème autoradio cabasse laguna 2 phase 2 luxe privilege

problème autoradio cabasse laguna 2 phase 2 luxe privilege

Messagepar cesam93 » Dim Mai 30, 2021 19:09

[img]Bonjours a tous
voici problème qui m'est arrivé il y a environ 1 an .
En écoutant un cd sur mon autoradio cabasse ( voir photo ci dessous prise sur internet ) j'ai entendu un gros coup de bass dans les haut parleur et l'autoradio redémarre et les réglages audio se réinitialise , l'autoradio relance un autre cd et au bout de quelque seconde , le phénomène recommence .
Je décide d'éteindre l'autoradio et la il analyse puis s’arrête et au finale par intermittence il se r'allume sans mettre de musique , analyse a nouveaux et se ré éteint.
Au finale j'ai démonté l'ampli , mais j'ai rien vue n'anormal et en retirant les 6 cd et les repositionnant et en trifouillant les torons de fils dans les ouverture de porte , le problème n'est pas revenue jusqu’à hier et la malgré avoir refait les même manipulation le phénomène et toujours la . j'ai fait environ 75km le matin avant que le phénomène apparait et l'après midi environ 70km . le problème est intermitent.
Avez vous un solution a mon problème ?
Pouvez vous me dire quel type de clé je doit commander pour démonté mon autoradio ?
est il possible de remplacer l'autoradio par un autre model type pioneer ou autre et gardé le gps d'origine meme si la commande au volant et le bluetooth ne fonctionne plus ?
[/img]

Image
Avatar de l’utilisateur
cesam93
Membre Authentique
Membre Authentique
 
Messages: 22
Inscription: Ven Mar 04, 2011 22:02
Voiture: Laguna II Phase 1

Advertisement

Re: problème autoradio cabasse laguna 2 phase 2 luxe privile

Messagepar cesam93 » Dim Déc 12, 2021 10:15

Bonjour A tous .
Après de multiples recherche mon problème viendrait de l'ampli .
seul problème tout est connecté sur lui ( gps , autoradio etc ... )
J'ai envoyé mon amplie en réparation chez Clarion qui après avoir exposé mon simptome m'on assuré que cela venait de l'amplie.
Il ont était très rapide , apres remontage tout fonctionne a voir maintenant si le problème revient ou non .
Maintenant pour ceux a qui cela peux arrivé et qui sont comme moi , roulé sans musique reste très désagréable , j'ai la solution .
Lorsque vous avez demonté votre amplie ( voir photo ci dessous ) votre emplacement reste libre pour y mettre une autoradio en dépannage dans la boite a gant .
Il suffit juste de le branché grace au fiche iso et d'y mettre la prise d'antenne et cela fonctionne .
Même votre gps fonctionnera mais sans le volume malheureusement .

Dévisser la vis torx
Image


déclipsé la boite a gant et la faire venir vert vous afin de la sortir de son emplacement

Image

Devissé les 4 vis torx et tiré le support vers vous avant de le faire dessendre par le dessous du tableau de bord .

Image

il vous reste plus qu'a debranché les fiches a l'arriere de l'amplie et de le sortir de son emplacement et de mettre a sa place un autoradio de dépannage le temps que votre amplie soit réparé ou remplacer
Avatar de l’utilisateur
cesam93
Membre Authentique
Membre Authentique
 
Messages: 22
Inscription: Ven Mar 04, 2011 22:02
Voiture: Laguna II Phase 1

Re: problème autoradio cabasse laguna 2 phase 2 luxe privile

Messagepar ludovic29 » Lun Déc 13, 2021 0:13

salut

merci pour le retour
Laguna 2ph2 GT 2.0T du 02/2005 avec 140 XXX km le 17/05/2020. CNI2 installé + ST1 E85
Kawa Z750 03/2004 50 XXX km le 31/10/2019 [24/12/12 => 24/12/20 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10247
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: problème autoradio cabasse laguna 2 phase 2 luxe privile

Messagepar cesam93 » Ven Déc 24, 2021 19:09

Bonsoir .
pas de soucis c'est normal ;).
Malheureusement mon problème est toujours présent et nous devons recontacter le SAV clarion afin de pouvoir voir avec eux pour que mon problème soit résolut .
Je vous souhaite a tous et a toute de passé de bonne fetes de fin d'année
Avatar de l’utilisateur
cesam93
Membre Authentique
Membre Authentique
 
Messages: 22
Inscription: Ven Mar 04, 2011 22:02
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Multimédia embarqué

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités