Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Probleme 3eme feu stop

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Probleme 3eme feu stop

Messagepar grominet28 » Sam Fév 28, 2015 1:17

Bonjour à tous,

Il y a quelques jours je me suis aperçu que mon 3eme feu stop ne fonctionne plus (Laguna 3 berline de 2007).
J'ai donc démonté le feu et je me suis aperçu que c'était des leds...j'ai testé mon arrivé en 12v au niveau du feu et j'ai bien 12v quand j’appuie sur la pédale de frein mais j'ai doute... Comment puis-je tester le bandeau de leds du feu ?
En vous remerciant de vos réponses !
grominet28
Membre Authentique
Membre Authentique
 
Messages: 2
Inscription: Dim Jan 11, 2015 13:16
Voiture: Laguna III Phase 1

Advertisement

Re: Probleme 3eme feu stop

Messagepar Gweno » Sam Fév 28, 2015 2:48

Bonsoir,
Étrange qu'il n'y ai aucune del (led is in english, but if you want I can explain in english ;-) ) qui ne fonctionnent... elles sont probablement en parallèle et ne devraient pas toutes claquer d'un coup.
Une technique (que je n'ai pas testé puisque le problème ne s'est jamais présenté chez moi) serait de prendre un ohm-mètre, et de mesurer la résistance au niveau du raccord du feu. Si elle est faible ou nulle c'est que le courant devrait passer et là ça serait étrange qu'aucune des del ne fonctionnent. Si elle est infinie, c'est qu'il y a effectivement un soucis sur une (dans le cas d'un circuit en serie) ou plusieurs del (circuit en parallèle). Pour savoir la ou lesquelles ne fonctionnent plus, même technique mais cette fois ci il faut mesurer la résistance directement aux bornes de chacune d'entre elles. Celles qui auront un résistance infinie seront mortes et à changer. Tout ça n'est pas forcément simple à comprendre et à expliquer, pourtant le principe est très simple. Soit le courant passe (résistance faible), soit il ne peut pas passer (résistance infini). Attention, la polarité des mesures a son importance! Si la valeur est infinie, c'est peut être simplement que tu mesures à lenvers. En cas de doute, inverse le + et le - de ton multimetre.
Pour plus plus d'info sur ce que j'ai essayé de te dire, regarde dans google comment tester une del ou led ou diode (tout ça c'est pareil), tu auras plein de tuto expliquant (souvent en anglais pour les vidéos mais les images parlent d'elles même) comment tester leur bon fonctionnement avec un multimetres.

J'espère que j'ai pu t'aider...

Bonne route.

Gwenolé
Avatar de l’utilisateur
Gweno
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Mar Déc 23, 2014 3:52
Voiture: Laguna III Phase 2



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités