Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

premiers soucis

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

premiers soucis

Messagepar joebar » Jeu Jan 20, 2011 12:04

Hello,
Alors voila,comme dit dans ma présentation j'ai d’abord un soucis plus embettant que l'autre.

En effet j'ai le bug de l’éclairage habitacle qui ne s’éteint pas comme beaucoup d'entre vous, avant tout je tiens a dire que j'ai pris bonne note du TUTO pour la réparation du lecteur de carte MAIS (y'en faut bien un) je ne pense pas être confronté au même problème.

Je vous explique, mon éclairage s’éteint très bien lorsque je démarre la voiture portière fermé mais dès l'instant ou je re-ouvre une portiere et la referme elle ne s’éteint plus, je suis obliger de couper le moteur enlever la carte, la remettre et redémarré!

Du coup je me retrouve avec une furieuse envie de frappé les passages qui re-ouvre une porte une fois la fuego démarré, est ce normal que lorsque je coupe le moteur et enlève la carte que la lumière ne s'allume pas, je précise sans ouvrir de porte! :reflexion:


L'autre soucis, c'est le rétro éclairage de clim, sa je m'en occupe bientot avec l'aide du tuto !

Et le dernier, la foutu porte conducteur qui grince comme une folle, j'ai l'impression qu'elle frotte dans l'aile !

Merci a tous de lire mon orthographe de CP et de vos réponses !
Avatar de l’utilisateur
joebar
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Jeu Jan 20, 2011 8:35
Voiture: Laguna I Phase 2

Advertisement

Re: premiers soucis

Messagepar V1nc3n7 » Jeu Jan 20, 2011 12:36

Salut.

Pour te problème d'éclairage, fait une recherche, on en parle TRES TRES TRES souvent !!

C'est un bug des lumières de portes et un lecteur de carte HS.

Je n'en dit pas plus. Merci de trouver les sujets grace à la fonction RECHERCHE .

Pour le problème de porte qui frotte, c'est sans doute les charniéres ... HS ou pliées ... J'avais ce problème sur mon ex Lag :(
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8301
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: premiers soucis

Messagepar joebar » Jeu Jan 20, 2011 12:49

Merci de ta réponse, lecteur de carte HS ou simplement la réparation du tuto "carte de credit" suffit ? Je comprend pas comment résoudre le problème avec les lumières de portes. Tu me fait peur ! Ne t'inquiete pas pour la recherche je l'ai bien faite mais les symptômes pour la lumière n’était pas vraiment identique donc je pensais a autre chose.

Tu sais tu as beau faire une recherche quand tu ne connais pas l'auto et l'origine du problème c'est pas évident de savoir que les solutions donné a d'autres seront aussi les tiennes :oops:
Avatar de l’utilisateur
joebar
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Jeu Jan 20, 2011 8:35
Voiture: Laguna I Phase 2

Re: premiers soucis

Messagepar V1nc3n7 » Jeu Jan 20, 2011 12:56

:D

Un bug avec les lumières de portes.

Mets des ampoules à LED ;)
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8301
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: premiers soucis

Messagepar joebar » Jeu Jan 20, 2011 13:08

Merci de ta solution, mais tu vois, c'est ceux que j'expliqué, je comprend pas comment les ampoules a led règle le problème alors que toutes mes ampoules fonctionne malgrés les recherches :lol: Du coup je suis perdu entre le lecteur de carte et les ampoules :mrgreen:
Avatar de l’utilisateur
joebar
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Jeu Jan 20, 2011 8:35
Voiture: Laguna I Phase 2

Re: premiers soucis

Messagepar joebar » Jeu Jan 20, 2011 18:21

Sa y est c'est ok j'ai fait la réparation de languette est sa remarche normalement, un truc me chiffonne , y'as une main dessiner sur le lecteur de carte, j'ai le main libre au niveau de l'ouverture, mais le fait que cette main soit sur l’étiquette du lecteur sa devrait pas vouloir dire démarrage main libre aussi ?

Il comprend pas tout sur sa Guna le joebar mais sa va venir :mrgreen:
Avatar de l’utilisateur
joebar
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Jeu Jan 20, 2011 8:35
Voiture: Laguna I Phase 2

Re: premiers soucis

Messagepar Kévin » Jeu Jan 20, 2011 18:26

Sur une phase 1 impossible ! mais bon pour le fun tu peux toujours aller voir, tu montes dans ta voiture et tu appuies sur Start sans y mettre la carte et tu reviens nous dire :D
Laguna 3 phase 1 version 2.O 16V Privilège 2008 :fouet: :Jumpy:
Laguna 2 phase 1 version 2.O 16V BVA Initiale 2004
Avatar de l’utilisateur
Kévin
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 3157
Images: 24
Inscription: Ven Jan 06, 2006 14:28
Localisation: Sainte-Savine - 10
Voiture: Laguna II Phase 1

Re: premiers soucis

Messagepar aurel51 » Jeu Jan 20, 2011 20:22

moi j'ai mieux elle démarre sans etre dans la voiture :lol: LAguna 2 phase 1 sans mains libre mais avec un systeme encore mieux :lol:
Lag 2 ph 1 2002 initiale 1.9 dci 120cv

Rassemblement National Reims 2012
Avatar de l’utilisateur
aurel51
Membre BACCARA
Membre BACCARA
 
Messages: 690
Images: 0
Inscription: Lun Mai 07, 2007 20:07
Voiture: Laguna II Phase 1

Re: premiers soucis

Messagepar joebar » Jeu Jan 20, 2011 21:22

Un pote avait un systeme similaire (sur un scooter) demarrage a distance je trouvais sa jacky mais sa peut avoir une utilité sur une voiture faire chauffer avant d'aller ceux cailler ! :bien: (faut pas laisser la voiture en prise) :mdr:

Apres je me fiche de devoir mettre la carte dedans sinon je trouverais sa débile d'avoir un lecteur de carte !
Avatar de l’utilisateur
joebar
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Jeu Jan 20, 2011 8:35
Voiture: Laguna I Phase 2

Re: premiers soucis

Messagepar aurel51 » Jeu Jan 20, 2011 21:26

C'est pratique en ce moment ou il gel beaucoup, ca permet de dégeler par l'intérieur ce qui fait que ca part tout seul :mrgreen:

Et pour le lecteur de carte la phase 2 en a bien ainsi que la megane etc..., c'est utile dans le cas ou tu recharge la pile interne par induction.
Lag 2 ph 1 2002 initiale 1.9 dci 120cv

Rassemblement National Reims 2012
Avatar de l’utilisateur
aurel51
Membre BACCARA
Membre BACCARA
 
Messages: 690
Images: 0
Inscription: Lun Mai 07, 2007 20:07
Voiture: Laguna II Phase 1

Re: premiers soucis

Messagepar sersib » Ven Jan 21, 2011 5:35

aurel51 a écrit:moi j'ai mieux elle démarre sans etre dans la voiture :lol: LAguna 2 phase 1 sans mains libre mais avec un systeme encore mieux :lol:


Heuuu pardon ? :shock:
Laguna 2.1 1.9 dci 120cv Dynamique 02/2004 230.000 kms --> 300.000 kms ???
Avatar de l’utilisateur
sersib
Membre Expression
Membre Expression
 
Messages: 97
Inscription: Dim Jan 09, 2011 11:24
Voiture: Laguna I Phase 2

Re: premiers soucis

Messagepar aurel51 » Ven Jan 21, 2011 11:36

En plus sur d'autres voiture ca te permet de capoter à distance etc....
Lag 2 ph 1 2002 initiale 1.9 dci 120cv

Rassemblement National Reims 2012
Avatar de l’utilisateur
aurel51
Membre BACCARA
Membre BACCARA
 
Messages: 690
Images: 0
Inscription: Lun Mai 07, 2007 20:07
Voiture: Laguna II Phase 1

Re: premiers soucis

Messagepar V1nc3n7 » Ven Jan 21, 2011 11:40

Lut Aurel.

Sersib, Fallait venir au Rasso de 2010.

Il y a avait K2000 et son démarrage à Distance :mdr13:
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8301
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: premiers soucis

Messagepar sersib » Ven Jan 21, 2011 15:08

Merci à vous, et effectivement maintenant ça me revient, je l'avais vu à la télé dans une émisson c'est vrai !
Laguna 2.1 1.9 dci 120cv Dynamique 02/2004 230.000 kms --> 300.000 kms ???
Avatar de l’utilisateur
sersib
Membre Expression
Membre Expression
 
Messages: 97
Inscription: Dim Jan 09, 2011 11:24
Voiture: Laguna I Phase 2



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités