Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

perte liquide de refroidissement 1.9 dci

perte liquide de refroidissement 1.9 dci

Messagepar lefreeman » Mer Sep 25, 2019 21:06

Hello,

mardi je vais tout frétillant au boulot, plus de chauffage, puis quelques minutes après, aiguille de température qui gigotte (bulles) puis aiguille dans le rouge et coupure injection (ce satané calculateur empèche la destruction du moteur au détriment de la sécurité, un choix excellent pour le moteur, moins pour la sécurité)

Bref, la sonde de température est déboitée, en biais :reflexion:

Je refais le plein d'eau auprès d'une charmante vendeuse d'un magasin local :love: (j'ai droit, chui célib) après avoir remis le clip (en fait j'ai refais le plein avant de trouver la sonde en biais), c'était ok, j'ai fait mes 60km restants pour aller au boulot, dans une douce chaleur.

Ce soir, je m'arme de 6L d'eau du robinet et je repars, après 55km, pareil, et sonde en biais, mais pas partie


J'ai changé le boitier thermostat y'a pas longtemps sur cette laguna et sur une autre, il me restait un clip, achtement plus serré :reflexion:

j'ai donc dégraissé le joint, mis du frein filet (pas terrible mais rien d'autre comme colle), mis ce *** de clip super serré et refait le plein d'eau.

A votre avis ca peut être un clip merdique? Ou j'ai (comme sur un moteur F et un moteur C par le passé) encore un joint de culasse qui laisse passer l'air dans l'eau?

On verra bien, j'ai 260km à faire en 4 fois d'ici la fin de la semaine, ensuite gros trajet pour prendre l'avion à Zurich. je sens que je vais prendre autant d'eau que possible...

V

edit: en arrivant, de la vapeur sortait par la sonde semi déboitée, j'ai ouvert (doucement) le bouchon de bocal de ldr, ca a fait un truc genre gros bouillon puis geyser (pas de risques, le bouchon n'était pas dévissé). Comme si c'était sous pression :reflexion:

edit2: on me propose une insigna de 2009. Je me tate.
Laguna poulpe 1.9 DCI 120 privilège 2001 :) 396 000km - une vraie vie de mazout!
Image
500SR 2J4 d'origine ! V
Avatar de l’utilisateur
lefreeman
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 1201
Inscription: Lun Mar 09, 2009 22:33
Localisation: Maiche (25)
Voiture: Laguna II Phase 1

Advertisement


  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités