Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

perte de puissance sur laguna 2

perte de puissance sur laguna 2

Messagepar Blancard97411 » Lun Jan 23, 2012 17:15

salut a tous
Je possède une laguna 2 phase 1 1.9 dci 120 ch et j'ai un petit souci avec elle. Depuis peu elle a une perte de puissance énorme. Elle peinait à monter dans une cote en 1ere. J'ai longtemps chercher sur le net mais rien na pu résoudre le problème. On parlait de la vanne egr, qu'il fallait la nettoyer, ce que j'ai fait mais rien.
C'est vrai quelle était encrassé mais le problème persiste. Est ce que quelqu'un aurait eu le même problème que ma laguna. Elle na que 150 000 km.
Merci de votre aide
Avatar de l’utilisateur
Blancard97411
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Lun Oct 17, 2011 18:32
Voiture: Laguna I Phase 2

Advertisement

Re: perte de puissance sur laguna 2

Messagepar lolo1322 » Lun Jan 23, 2012 19:16

Salut, comme dit pierrot au dessus, debranche ta vanne egr pour voir si sa vient de sa sinon regarde ton dembimetre d'air.
Avatar de l’utilisateur
lolo1322
Membre Carminat
Membre Carminat
 
Messages: 196
Inscription: Mar Aoû 24, 2010 17:04
Voiture: Laguna III Coupé Phase 1

Re: perte de puissance sur laguna 2

Messagepar Blancard97411 » Lun Jan 23, 2012 19:49

Merci d'avoir pris le temps de répondre. En ce qui concerne de laisser la vanne egr débrancher, oui je l'ai fait et toujours le même problème. Est ce que vous pourriez me dire ou se trouve le débimètre d'air et est ce qu'on le débranche ou sinon on le change??
merci
Avatar de l’utilisateur
Blancard97411
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Lun Oct 17, 2011 18:32
Voiture: Laguna I Phase 2

Re: perte de puissance sur laguna 2

Messagepar siembida » Lun Jan 23, 2012 19:52

juste derrière ta boite à filtre a air, il est fixé dessus.
pour le nettoyer, essaye avec une bombe de nettoyant frein sans toucher le filament avec le doigt, juste en pulvérisant dessus a plusieurs reprises... laisse sécher (10 mn) remonte et part en essais.
Actuellement: Laguna 2 Phase 2 GT essence 240 CV... avec légère modification ENJOY
laguna-2-gt-en-version-205-cv-t15327.html
Avatar de l’utilisateur
siembida
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 2559
Inscription: Sam Déc 19, 2009 20:57
Localisation: Vendée 85
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Re: perte de puissance sur laguna 2

Messagepar Blancard97411 » Lun Jan 23, 2012 20:22

Ok je vais essayer sa demain. Le débrancher et voir ce quil en est.
Est ce que ceci pourrais venir d'autre chose à part la vanne egr et le débimètre;
et je vous tiens au courant demain.


Pierrot est ce que tu aurait la revue technique complète de la laguna sil te plait sa pourrait bien mettre utile
Avatar de l’utilisateur
Blancard97411
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Lun Oct 17, 2011 18:32
Voiture: Laguna I Phase 2

Re: perte de puissance sur laguna 2

Messagepar lolo1322 » Mar Jan 24, 2012 9:41

Salut, oui comme le dit pierrot regarde ton capteur de suralimentation du turbo, sur ma premiere lag de 2001 il n'arretai pas de couper le turbo!
Avatar de l’utilisateur
lolo1322
Membre Carminat
Membre Carminat
 
Messages: 196
Inscription: Mar Aoû 24, 2010 17:04
Voiture: Laguna III Coupé Phase 1

Re: perte de puissance sur laguna 2

Messagepar leoburd » Mar Jan 24, 2012 19:44

Peut-être aussi une prise d'air quelque part (échangeur air / air )
Pour ce qui me concerne, une durite d'entrée d'air sur l'échangeur était en bonne partie responsable de la perte de puissance.
Avatar de l’utilisateur
leoburd
Membre Expression
Membre Expression
 
Messages: 52
Inscription: Mar Juil 15, 2008 19:36
Localisation: 13
Voiture: Laguna I Phase 2

Re: perte de puissance sur laguna 2

Messagepar Blancard97411 » Mar Jan 24, 2012 20:19

Bonsoir
Je vous remercie d'abord pour votre aide. En ce qui concerne le débimetre, je l'ai débranché et la le véhicule démarre et s'arrête aussitôt donc je l'ai rebranché.

Pour le capteur de suralimentation, il faut juste le débrancher pour voir ou sinon le changer pour voir la différence?

Depuis ce matin, en roulant avec la voiture, il y a eu un changement. Elle roule mieux qu'hier et sa après avoir débrancher et rebrancher le débitmètre. Pour Info vanne egr nettoyer avant hier et rebrancher. Parti électronique non séparer.

Demain je vais mettre ma laguna sur cale pour voir Si effectivement il n'y aurait pas une durite qui serait en mauvaise état.

Merci pour tout vos conseil. Je vous tiens au courant sur la toile
Avatar de l’utilisateur
Blancard97411
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Lun Oct 17, 2011 18:32
Voiture: Laguna I Phase 2



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité