Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

panne BV auto 6 vitesse

panne BV auto 6 vitesse

Messagepar benoitfp » Mar Sep 01, 2020 9:46

Salut à tous, sur ma Lag III 2014 Bose 1.5 dci 150 mk : en descendant à 50 kph dans un village, un bruit de transmission (grincement), puis le moteur s'arrête. impossible de redémarrer. lorsqu'on appuie sur "start" il ne se passe rien. Le démarreur ne se met pas en fonction. Fumée blanche sous le capot à droite et odeur de brulé "électrique". L'OBD, déconne complétement, n'indique plus rien en mémoire excepté km totaux et partiels. Défauts affichés : faire contrôler la BV et problème régulateur... Est-ce que c'est déjà arrivé à quelqu'un? Merci.
Laguna III phase II 1.5 dci Bose BVA 2014
Avatar de l’utilisateur
benoitfp
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Déc 06, 2013 12:23
Localisation: Isère France/Québec Canada
Voiture: Laguna III Phase 2

Advertisement

Re: panne BV auto 6 vitesse

Messagepar gilles02310 » Dim Sep 20, 2020 11:21

Salut,

Si ta boite est bloqué sur D c'est normale que tu ne puisse plus démarrer il faut la repasser en N ou P.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12819
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: Rennes
Voiture: Autre modèle Renault

Re: panne BV auto 6 vitesse

Messagepar benoitfp » Mar Jan 12, 2021 12:40

Ah! je reviens là dessus car j'ai oublié de compléter ce post.
A la suite de cette panne, j'ai amené la LAG chez Renault à cause du code défaut BV.
Verdict : courroie de distribution pétée! donc pas de problème de BV, un modo peut déplacer ce sujet dans "moteur" :roll: .
Elle avait à l'époque 153500 km alors que la préconisation est de la changer à 150000 km et en temps elle avait dépassé la date depuis 3 mois!
Pas de bol pour moi donc, et puis sincèrement c'est vraiment de la merde, j'ai pas d'autre mots, désolé :twisted: ! Dans la pratique, la courroie n'était pas cassée mais plutôt râpée sur l'extérieur, comme si le clavetage de la poulie d'arbre à came s'était cassé d'abord et entrainé la panne.
Donc : kit courroie-pompe à eau, poulie d'arbre à came, 8 soupapes (3 tordues), démarreur, relais de démarreur (cramés en essayant de redémarrer), joint de culasse et c'est reparti. j'en ai eu pour 1500 au lieu de 9500 € chez Renault (échange du moteur). Elle a maintenant 10000 km de plus et marche aussi bien qu'avant...
Laguna III phase II 1.5 dci Bose BVA 2014
Avatar de l’utilisateur
benoitfp
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Déc 06, 2013 12:23
Localisation: Isère France/Québec Canada
Voiture: Laguna III Phase 2



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités