Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

lumière dans portière

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

lumière dans portière

Messagepar titine78 » Mar Sep 04, 2007 22:30

Bonjour,
un petit pb irritant (sans plus). Les lumières encastrées dans les portes AR ne s'allument plus (pour un côté) ou de façon aléatoire (l'autre côté). Le plafonnier fonctionne. De quoi ça peut-il venir ? (les ampoules sont bonnes !)
Le côté qui ne s'allume plus, c'est suite à un démontage de la garniture de porte (il y a-t-il un rapport ?? je n'ai pourtant rien arraché, juste défait les connecteurs de lève-vitre et de HP - qui fonctionnent)
Merci pour vos lumières :D
Avatar de l’utilisateur
titine78
Membre Expression
Membre Expression
 
Messages: 79
Inscription: Jeu Aoû 09, 2007 22:06
Localisation: RP
Voiture: Laguna II Phase 1

Advertisement

Messagepar V1nc3n7 » Mer Sep 05, 2007 0:01

Salut, bin moi je penserais a vérifier en enlevant une fois de plus les garnitures de portes si une fiche n'est pas parti de son emplacement, ou un fils pincé entre la garniture et la porte lors du remontage.

Ce devrais venir de la logiquement puisque tu n'as touché a rien d'autre.

++
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8252
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Messagepar lyan » Mer Sep 05, 2007 12:37

Salut!
A mon avis l'ampoule est partie se promener avec son cable dans la portière, car lorsque tu enlèves la garniture tu dois défaire l'ampoule et son support du diffuseur.
Enlève les diffuseurs sur le bas de la portière en faisant levier avec un tournevis (pas besoin de redémonter la portière...) et à mon avis tu vas vite comprendre!
@+
Avatar de l’utilisateur
lyan
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 618
Inscription: Mer Sep 20, 2006 18:15
Localisation: LOIRE ATLANTIQUE 44 - SAINT NAZAIRE
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar tiss 77 » Mer Sep 05, 2007 13:58

même problème mais sa me le fait que par temps humide
ou après avoir lavé la voiture :?
Image
Image

laguna estate privilège 1.9dci 120cv . jantes en 19 . pneu 235/35/19 . boîte à air BMC . ligne inox . rab-35mm
Avatar de l’utilisateur
tiss 77
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 1710
Images: 11
Inscription: Lun Aoû 13, 2007 12:24
Localisation: 77
Voiture: Laguna I Phase 2

Messagepar JrZ » Ven Sep 07, 2007 23:18

Est-ce que ça ne correspondrait pas à vos symptômes ???

http://www.planeterenault.com/forum/laguna-ii-pb-sur-detection-de-portes-t4577-54.html
Laguna II 1.6L 16V du 15/01/2001 : parce qu'on aime le risque ou pas... :)
Image
Avatar de l’utilisateur
JrZ
Membre d'honneur
Membre d'honneur
 
Messages: 264
Inscription: Ven Sep 01, 2006 18:44
    Voir la position géographique du membre

re

Messagepar titine78 » Sam Sep 08, 2007 14:38

Bonjour,
merci à tous pour vos réponses. J'ai "sonné" les fils de la lampe jusqu'au connecteur de feuillure: tout est OK, et le +12 arrive bien. Ne reste plus qu'à suivre le faisceau jusqu'au calculo et évt en dedans ...
JrZ : si c'est un pb de mauvais sertissage de contact, une lampe multi-LED peut effectivement le contourner en diminuant la consommation. Mais là à l'ohmètre il n'y a pas du tout de retour à la masse.
Cordialement
Avatar de l’utilisateur
titine78
Membre Expression
Membre Expression
 
Messages: 79
Inscription: Jeu Aoû 09, 2007 22:06
Localisation: RP
Voiture: Laguna II Phase 1

Messagepar fs1 » Mer Oct 10, 2007 15:35

j'avais ca probleme aussi, c'est causé par le switch dans la serrure des portes, vous devez enlever l'interieure de la porte, apres ca vou pouvez enlever completement la serrure, vous devez l'ouvrir, et quand c'est ouverte vous voyez immediatement quel est la probleme
Avatar de l’utilisateur
fs1
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mer Oct 10, 2007 15:19
Localisation: Stekene, Belgique

Messagepar tiss 77 » Jeu Oct 11, 2007 11:34

alors je veus acheté ses fameuse ampoules
mais les quels prendre :?
1 led 2 led

http://www.tuning.fr/ts_shop/product_li ... ory_id=75&
Image
Image

laguna estate privilège 1.9dci 120cv . jantes en 19 . pneu 235/35/19 . boîte à air BMC . ligne inox . rab-35mm
Avatar de l’utilisateur
tiss 77
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 1710
Images: 11
Inscription: Lun Aoû 13, 2007 12:24
Localisation: 77
Voiture: Laguna I Phase 2

Messagepar tiss 77 » Ven Oct 19, 2007 15:04

personne veus m'aidé sur les quels led prendre :cry:
Image
Image

laguna estate privilège 1.9dci 120cv . jantes en 19 . pneu 235/35/19 . boîte à air BMC . ligne inox . rab-35mm
Avatar de l’utilisateur
tiss 77
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 1710
Images: 11
Inscription: Lun Aoû 13, 2007 12:24
Localisation: 77
Voiture: Laguna I Phase 2

Messagepar V1nc3n7 » Ven Oct 19, 2007 23:40

tiss 77 a écrit:personne veus m'aidé sur les quels led prendre :cry:


Ola !

Si c'est pour tes portes prend ceux la:
http://www.tuning.fr/ts_shop/product_info.php?category_id=8&index_id=1&subcategory_id=75&products_id=387837&

++
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8252
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Messagepar tiss 77 » Sam Oct 20, 2007 9:51

ok pour les portières :D
et pour les phares vous me conseillé les quels :?
Image
Image

laguna estate privilège 1.9dci 120cv . jantes en 19 . pneu 235/35/19 . boîte à air BMC . ligne inox . rab-35mm
Avatar de l’utilisateur
tiss 77
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 1710
Images: 11
Inscription: Lun Aoû 13, 2007 12:24
Localisation: 77
Voiture: Laguna I Phase 2

Messagepar Fast » Sam Oct 20, 2007 10:42

Pour remplacer les feux de position ?
Avatar de l’utilisateur
Fast
Membre d'honneur
Membre d'honneur
 
Messages: 1428
Inscription: Mer Nov 29, 2006 16:54
Localisation: 76
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar purplehaze_laguna » Sam Oct 20, 2007 11:07

Merci de rouvrir un autre sujet si vous vous éloignez du sujet principal.
Présentations complètes, cliquez sur :
mon ex-V6 Initiale, mon ex-BaccaRT et Leon 2
Visitez ma Galerie :wink:
Avatar de l’utilisateur
purplehaze_laguna
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 2947
Images: 193
Inscription: Lun Fév 20, 2006 0:22
Localisation: ESBLY (77)

Messagepar tiss 77 » Lun Oct 22, 2007 14:51

ok pardon :cry:
Image
Image

laguna estate privilège 1.9dci 120cv . jantes en 19 . pneu 235/35/19 . boîte à air BMC . ligne inox . rab-35mm
Avatar de l’utilisateur
tiss 77
Membre Initiale Paris
Membre Initiale Paris
 
Messages: 1710
Images: 11
Inscription: Lun Aoû 13, 2007 12:24
Localisation: 77
Voiture: Laguna I Phase 2



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités