Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Laguna 1 Phase 1 - Démarrage difficile voire impossible

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ?
Cette section est faite pour vous..

Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Mer Fév 22, 2017 12:53

Bonjour à toutes et tous

Après plusieurs jours à me casser la tête je finis enfin par rédiger une demande d'assistance ^^.

Mon véhicule est une Laguna 1 Phase 1 1.8 alizée de 1995, environ 127.000 KM

Le problème principal est le démarrage, il est extrêmement difficile voire impossible: le démarreur a l'air de bien vouloir lancer le moteur mais au final il ne démarre pas.
Parfois toutefois par miracle j'arrive à démarrer, le moteur tourne de quelques secondes à quelques minutes (dans le meilleur des cas) puis finit par caler ou alors lorsque j'accélère il cale.
J'ai tenté le démarrage avec un second véhicule en parallèle pour aider mais ça n'améliore pas le démarrage.

J'ai changé les bougies, le capteur PMH, démonté et nettoyé la tête d'allumage. Là je me suis posé sur la bobine mais je n'arrive pas à déterminer si elle fonctionne ou pas.
J'essaie de mesurer les valeurs à l'ohmmètre mais je ne trouve aucune référence sur Internet donc difficile de savoir.

Et je me dis que si la bobine était HS elle ne démarrerait pas du tout .

J'ai aussi pensé à l'anti démarrage mais dans ce cas là également elle ne démarrerait pas du tout.

Là je sèche :x , si quelqu'un avait une petite idée, je prendrai volontiers!

Merci d'avance de votre retour.

Jibz
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Advertisement

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar gilles02310 » Mer Fév 22, 2017 17:03

Salut

Question est ce que tu entend la pompe a essence quand tu mets le contact?
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12340
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Mer Fév 22, 2017 17:27

Bonjour !

J'avais essayé de déconnecter les conduites arrivant au carburateur et quelqu'un à l'intérieur de la voiture a mis le contact. Comme il y a de l'essence qui arrive à ce niveau donc je me disais que la pompe était en état de fonctionnement.

Toutefois suite à ta question je viens d'aller vérifier et je n'entends pas de bruit lorsque je met le contact et je n'avais jusqu'ici pas fais attention à un quelconque bruit en fait.... je suis dubitatif... Avant de jeter un oeil à la pompe, quel type de bruit doit on entendre ? Une sorte de petit ronronnement ?
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Mer Fév 22, 2017 17:38

Bon alors dans le doute j'ai tout de même vidé le coffre, soulevé la moquette et enlevé le cache et lorsque je met le contact il y a un petit ronronnement qui semble vouloir dire que la pompe à essence fonctionne.
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar gilles02310 » Mer Fév 22, 2017 17:41

Oui comment expliqué ça bein c'est le bruit d'un petit moteur électrique un peu dans le genre d'une pompe de lave glace.

Par contre je me souviens plus si la pompe est sous le véhicule ou si elle est dans le réservoir.

quand tu a défait la durit en mettant le contact est ce que le débit de carburant est élevé?
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12340
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Mer Fév 22, 2017 18:10

Alors je n'ai pas regardé le débit j'ai juste vu qu'il y avait de l'essence qui arrivait... et assez pour en foutre partout ^^!
Je vais ller jeter un oeil au débit en mettant un petit contenant à la sortie des durits.
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Mer Fév 22, 2017 19:11

Bon:

Pour ceux que ça pourrait éventuellement intéresser, la pompe à carburant est sous la moquette du coffre, sous une plaque plastique ronde à ôter avec un tournevis plat, c'est parfait. Elle est intégrée au réservoir.

La pompe a l'air de fonctionner correctement, j'ai un beau débit bien net sur une des durites, rien sur l'autre... est-ce normal ?
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar gilles02310 » Mer Fév 22, 2017 19:26

Oui c'est normale l'autre durit c'est le retour au réservoir.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12340
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Mer Fév 22, 2017 19:34

Bon alors le mystère reste entier.

Je pesais aussi incriminer la centralisation comme j'ai vu que beaucoup de gens avaient des problèmes mais là aussi tout semble normal. Lorsque la centralisation est activée, le voyant clignote au contact...

Maintenant il reste aussi la bobine...

Elle est de ce type :

http://images.renault-laguna.com/images ... 4054b2.jpg

C'est une bobile Motorola ref Renault 77 00 732 263

Je l'ai démontée mais je ne vois pas comment la tester

Sinon je n'ai pas d'autre piste
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar gilles02310 » Mer Fév 22, 2017 21:03

Pour la testé il te faut un multimètre pour ce faire tu doit mettre la fonction ohmmètre et mesurer la résistance du circuit par contre je n'arrive pas à trouver les valeurs des circuit primaire et secondaire de la bobine.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12340
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Mer Fév 22, 2017 21:42

Oui j'ai déja effectué des mesure mais je trouve des valeurs étranges du genre 22 Kohm.... et comme je n'ai pas trouvé de valeurs de références ou que ce soit, difficile de dire si elle est OK.

je pense que je vais aller en chercher une à la casse demain. De toutes façons je n'ai plus d'autre idée
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar gilles02310 » Mer Fév 22, 2017 23:45

ça c'est une valeur normale pour le circuit secondaire du moins en générale.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12340
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Jeu Fév 23, 2017 12:35

Je suis allé ce matin chercher à la casse une bobine.
Prix d'achat 20 €

Bonne surprise au remontage : la voiture démarre parfaitement

J'en ai tout même profité, en activant un peu mon neurone avant remontage complet, pour faire un petit relevé de valeurs qui pourraient éventuellement servi de références pour celles et ceux qui seraient intéressé(e)s.

Bref , voilà:

Image


En tous cas tout à l'air de fonctionner , plus qu'à m'occuper du freinage :mdr: !!

Merci encore pour l'assistance !
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar gilles02310 » Jeu Fév 23, 2017 15:08

Tu as vérifié ton ancienne bobine pour voir si tu avais des valeur différente?
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12340
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: Laguna 1 Phase 1 - Démarrage difficile voire impossible

Messagepar Jibz » Jeu Fév 23, 2017 15:47

Oui ! Et j'avais une résistance quasi infinie au lieu de 600 Ohm ..... Bref, HS !
Avatar de l’utilisateur
Jibz
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Ven Juil 22, 2016 11:49
Voiture: Laguna I Phase 1
    Voir la position géographique du membre



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités