Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

(Laguna II Ph 2 - 1,9 dCi 130 Privilège) Laguna d'Olive51

Présentez vous ici ainsi que votre laguna.
Règles du forum
Afin de rendre l'ensemble plus clair et plus homogène, il est désormais imposé dans le titre de votre présentation d'indiquer:
  • Nom de la voiture,
  • Le type de votre voiture,
  • La phase ou l'évolution de votre voiture,
  • La motorisation,
  • La finition.


Ces informations sont à saisir entre parenthèses sous le format :
( Nom Type Phase Motorisation Finition) Votre commentaire

ex : (Laguna I Ph 1 - v6 24v - Initiale) La laguna de l'admin.

(Laguna II Ph 2 - 1,9 dCi 130 Privilège) Laguna d'Olive51

Messagepar olive51 » Mar Juin 26, 2018 10:21

Bonjour à tous,

Voilà maintenant presque 2ans que j'ai récupéré la Laguna 2 ph2 (2007) familiale.
C'est une 1,9 DCI 130 fap, en finition Privilège.
Récupérée en septembre 2016 avec 47 000km (c'est peu!). Aujourd'hui un peu plus de 88 000km.

En deux ans j'ai eu finalement pas mal de frais:
Distribution à 60 000 (jamais changée en 10ans d'age) + grosse revision
Disques AV (voilés, pas compris la raison), plaquettes AV/AR
Amortisseurs arrières (ARD complètement vide), j'ai changé moi même.
Liquide de frein (jamais changé)

Trés récemment :
Capteur Pression suralimentation HS
Purge liquide embrayage (grosse secousses et difficultés à embrayer en fin de course, dans une côte et chargé. Ca semble résolu. Le liquide était trés, trés Noir, surement chargé en eau)

+ entretiens, pneus...

Malgré cela, j'aime cette voiture. Je vis en Allemagne et fais donc principalement des trajets autoroute. J'apprecie son confort et sa conduite. Je tourne à 5,7L/100.
De plus, vu le prix ridicule à la revente de cette auto et le faible kilométrage.. je ne retrouverai jamais cette gamme de vehicule pour le même prix.

Je viens sur ce forum car les petits ennuis continuent :mrgreen:
Déjà le capteur embrayage déconne (frein de parking auto reste parfois activé), un classique. Mais c'est comme cela depuis... des années et pas bien grave.. je laisse pour l'instant.
Plus embêtant, le capteur de porte conducteur (ouverte/fermée) déconne et plus rien ne s'eteint quand je sors de la voiture. J'avais déjà des LEDs dans mes bas de porte... j'ai retiré la concernée, ca ne rien arrangé. La serrure centralisée fonctionne en revanche correctement. De ce que je lis, je suis quand même bon pour changer la serrure complete :roll:
Nous en rediscuterons ailleurs.

Merci de votre accueil et à bientot !
Olivier
Avatar de l’utilisateur
olive51
Membre Authentique
Membre Authentique
 
Messages: 3
Inscription: Mar Juin 26, 2018 9:36
Voiture: Laguna II Phase 2

Advertisement

Re: (Laguna II Ph 2 - 1,9 dCi 130 Privilège) Laguna d'Olive5

Messagepar gilles02310 » Mar Juin 26, 2018 19:53

Salut et bienvenue à toi sur le forum Laguna.

:bien:

quelques petits liens utiles sur le forum

n'oubliez pas d'utiliser la fonction recherche avant de poster un nouveau sujet

charte du forum
charte-du-forum-t383.html

pour paraître sur la carte des membres
cdm.php

les pièces jointes
pieces-jointes-t918.html

pour mettre une image
upload-des-images-t374.html#p252051

pour éditer un message
fonction-editer-t929.html

pour répondre en citant
fonction-citer-t495.html

à lire avant de déposer une annonce
a-lire-avant-de-repondre-a-une-annonce-t7259.html

votez pour votre forum
votez-pour-forum-pour-soit-edition-2013-t18546.html
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12376
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault



  • Advertisement

Retourner vers Présentation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités