Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Clim qui fonctionne mais enfaite non...

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Jeu Juin 07, 2018 20:35

bonjour a tous,

nouveau sujet pour moi , je suis allez chez norauto pour changer une soufflet de cardan qui était devenu dur avec le temps et qui ne rester plus en place et j'en est profité pour faire contrôlé la clim car plus de chaud... 30 minutes après l'avoir dépose ils m'appel et m'annonce que le contrôle clim ne sera pas facturé car il ne trouve aucune soucis particulier ... donc je vient vers vous car j'ai déjà fait plusieurs essai mais je patauge un peu ....


alors les symptomes sont:

plus de froid
voiture qui cale presque quand le compresseur se met en route
bruit métallique entre 2200 et 2500 tours mais je penche pour un problème de galet qui foire...

ce que j'ai déjà essayé :

tout les positions fonctionne
le recyclage également
le chaud fonctionne nickel et si je descend a 16 l'air extérieur arrive
le bizone fonctionne également
changer sonde rétro intérieur et aucun changement .

j'ai déjà entendu que si il manqué même un peu de gaz le froid n'arrive pas jusque dans la voiture . je précise que j'entend bien le relais se mettre en route la voiture prend des tour et le compresseur fonctionne et le gros tuyau se met a geler ...

d’après vous???? j'ai entendu sonde d’évaporateur au niveau des pied conducteur mais elle devrais marcher une fois sur deux non ????
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Advertisement

Re: Clim qui fonctionne mais enfaite non...

Messagepar ludovic29 » Jeu Juin 07, 2018 23:12

Salut

Il y a des sujets la dessus dont un tuto changer-sonde-air-evaporateur-t21702.html?hilit=sonde%20clim#p349612

Et j'en parle aussi dans ma présentation . Si tu as du froid uniquement dans la valeur de consigne de 16 tu peux avoir la sonde HS oui. Le bruit métallique lui c'est plus inquiétant

laguna-ph2-remplacante-t24111-240.html
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Ven Juin 08, 2018 15:47

Je n'est pas dit que j'avais du froid mais que j'avais l'air frais extérieur qui arrivé c'est la le problème... Aucune façon de mesurer cette sonde ???

Feu vert fait aussi des diagnostique clim je pense aller y faire un tour...
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar ludovic29 » Ven Juin 08, 2018 15:52

L air exterieur c est une histoire de volet. Si tu as du froid à 16 et pas à 17/18/19 en mode clim c est plus un soucis de sonde évaporateur .
Ben test non j ai plus les valeurs de mes relevés. Et il me semble dans la doc il y a rien la dessus
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Ven Juin 08, 2018 17:09

Bon nouveau petit essai de la clim en on relais qui claque et compresseur se met en route le froid arrive dans le petit tuyau mais ne revient jamais sur le gros... Je penche pour y ne clim déchargée mais norauto m'ont assurer que non...
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar ludovic29 » Ven Juin 08, 2018 18:11

Tu as testé ce que je t ai dis avec les températures?
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Ven Juin 08, 2018 21:11

non pas fait les test que tu m'a dit mais je dois faire quoi exactement??? mettre a 16 et monter progressivement ??? parce que a 16 clim a fond je pense avoir une léger léger air frais difficile a différencier entre clim et air extérieur...

le bruit métallique qu'en pense tu ?? c'est le compresseur ou un galet de courroie accessoire qui merde???
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar ludovic29 » Ven Juin 08, 2018 21:45

Le bruit est difficile comme ça à définir . Mais peut être le compresseur hs .

Il y a eu un sujet la dessus . Il est pas si vieux.

Pour la clim, 16 valeur mini de consigne donc tu dois avoir du froid et même dans le compartiment moteur la tuyauterie doit "givré"
Ça demontrerait que tu as encore du gaz à l intérieur en théorie.

Et ensuite tu met 17. Ensuite 18 . Et 19. Si la sonde evaporateur est fatiguée dès que tu quitte la valeur de consigne ça devient "chaud"
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Ven Juin 08, 2018 22:09

ok je teste cela et je revient vers toi .

le tuyau dans le moteur ne givre plus en tout cas donc je pense a un manque de gaz ...
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Ven Juil 06, 2018 23:25

bon rdv est pris pour un diag ...

j'ai tester ce que tu m'a conseillé mais cela ne change rien ... une fois les tuyau givre et une autre fois non ....

le bruit métallique serait l'orifice calibré qui serait hs ... a confirmer lors de mon diagnostique... le devis risque d'etre salé vu que si je change cette piece il y a recharge de gaz plus bouteille déshydratante a changer en même temps.

je revient vous annoncer tout cela mercredi prochain.
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar ludovic29 » Ven Juil 06, 2018 23:40

Salut

Dac . la bouteille ne coûte pas grand chose ( sur internet )
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Mer Juil 11, 2018 20:38

bon ben retour pour donner des nouvelles ...

je suis partit faire un contrôle avec recharge a norauto.... il ont tout contrôlé et remis 550 grammes dans le circuit!!! depuis plus de bruit et plein de froid :) .Est ce que le fait de manquer de gaz et d'huile faisait claquer une partie du circuit.??? je ferait donc aller ma clim tout les jours pendant un moment afin d’être sur que le bruit ne revient pas et si cela se reproduit c'est que c'étais pas cela... température de sortie après intervention 8 degrés
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar tistou77 » Jeu Juil 12, 2018 4:55

Ou si ça se reproduit, tu peux avoir une fuite ;)
Laguna II.1 Expression 1.8 16V 2004
Avatar de l’utilisateur
tistou77
Membre Privilège
Membre Privilège
 
Messages: 880
Inscription: Mer Oct 05, 2016 18:11
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar nicolas59200 » Jeu Juil 12, 2018 20:58

oui sa peu être cela aussi mais si il resté 130g c'est que je pense que le gaz était fatigué et que la clim avais besoin d'un bon entretien .
laguna 2 phase 1 fevrier 2004 1.8 120chvx dynamique
Avatar de l’utilisateur
nicolas59200
Membre Expression
Membre Expression
 
Messages: 82
Inscription: Dim Fév 19, 2017 21:33
Voiture: Laguna II Phase 1

Re: Clim qui fonctionne mais enfaite non...

Messagepar Vick58 » Ven Juil 13, 2018 11:24

Le gaz réfrigérant des clim peu faire toute la vie de nos véhicules sans jamais avoir besoin d'être rechargé, les changements de températures extérieurs peu créer une petite évaporation qui demande de faire "l'appoint" mais toujours en très petite quantité, ici ils t'ont rechargé de 550 grammes c'est donc que tu as une fuite, mais normalement ils auraient dût s'en rendre compte avant de recharger ta clim, te le signifier et NE PAS recharger ta clim avant réparation.
Laguna II phase 1 - 1.8 16v - Expression
MG ZR 2.0 TD mk1 (resto en cours)
Avatar de l’utilisateur
Vick58
Membre Expression
Membre Expression
 
Messages: 65
Inscription: Ven Juil 06, 2018 14:06
Localisation: Nièvre
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités