Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Capteurs arbracam et vilebrequin Laguna2

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

Capteurs arbracam et vilebrequin Laguna2

Messagepar luisfer » Lun Mar 09, 2020 13:21

Bonjour. J'ai une demande de renseignement à qui pourrait m'aiguiller s'il vous plait.
Ma Laguna 2 (2.2 année 2005) a eu un problème pour démarrer l'été dernier. Tout à coup, sans prevenir, impossible à démarrer. (message: problème d'injection)
Diagnostique: Capteur d'arbracam défectueux. Donc changement de ce capteur et de celui du vilebrequin pour que la communication entre les deux se fasse bien. Problème résolu.
Deux mois après même problème mais sans message du problème d'injection. Donc diagnostique électrique total de la voiture où il apparaît que tout va bien sauf un des capteurs. Rebelote. On change les deux capteurs et tout va bien. la voiture démarre comme neuve. Depuis novembre tout fonctionnait parfaitement.
Vendredi dernier impossible de démarrer (aucun message de problème d'injection ni autre). Le lendemain toujours impossible de démarrer. Puis une semaine après (hier) elle démarre comme si tout allait bien.
Est-ce que quelqu'un parmi vous aurait une idée du problème?
Je viens de changer la batterie il y a un mois
Merci beaucoup d'avance
Avatar de l’utilisateur
luisfer
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Oct 04, 2018 16:00
Voiture: Laguna II Phase 1

Advertisement

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar fabmi16 » Mar Mar 10, 2020 22:45

Slt
Peut être un problème de faisceau ..
Avatar de l’utilisateur
fabmi16
Membre Expression
Membre Expression
 
Messages: 56
Inscription: Dim Avr 17, 2016 10:43
Voiture: Laguna II Phase 2

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar luisfer » Mer Mar 11, 2020 15:52

Merci de votre réponse. Un problème de faisceau voudrait dire un problème électrique? On a fait un diagnostique total électrique en octobre lors de la dernière réparation et il n'y est apparut aucun problème au niveau électrique.
Le problème éventuel du faisceau serait il lié juste aux capteurs? ou à tout le faisceau de la voiture?
C'est très embêtant car si ça peut arriver n'importe quand et sans prévenir je n'ose plus rouler. Mais si je ne roule pas le problème risque de ne pas se montrer.
Merci beaucoup quand même
Avatar de l’utilisateur
luisfer
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Oct 04, 2018 16:00
Voiture: Laguna II Phase 1

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar drognarus » Ven Mar 13, 2020 13:10

Capteurs arbre à cames et vilebrequin sont les mêmes termes pour désigner le capteur Point Mort Haut ...
A différencier cependant celui qui sert au déphasage et celui qui sert à démarrer et à informer l'ECU du pmh (et c'est Arbre à Cames)

Le capteur PMH a t'il été changé? C'est un bête aimant sur la boîte de vitesse qu'il faut dévisser, sortir et nettoyer; une solution à 3e (prix d'une bouteille de nettoyant multi-fonctions type WD40/3en1)
Chaguna 1 : Evolution 2004, Beige Angora Privilège, F4RT 165cv SU1 (en attente de dépose de la culasse)
Chaguna 2 de remplacement: Evolution 2004, Beige Angora Initiale, F4RT 165cv SU1 (219 xxx kms)
Grand Scénic II Luxe Dynamique 2005, Gris Eclipse Toutes options, F4RT 170cv ND0

Kawasaki K5 Z750S 2005 Vendu
Suzuki GSF 1200S Bandit 97 (e85 en cours) 47000kms
Avatar de l’utilisateur
drognarus
Membre Dynamique
Membre Dynamique
 
Messages: 378
Inscription: Mer Juil 15, 2015 18:37
Localisation: Fougères, 35
Voiture: Laguna II Phase 1

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar luisfer » Ven Mar 13, 2020 13:40

Bonjour. Merci beaucoup de votre réponse. Ne connaissant rien en mécanique j'ai du mal à comprendre votre raisonnement .
Il y a 3 capteurs? Arbracam, vilebrequin (c'est les deux pièces qui ont été changées 2 fois en 6 mois) puis le 3ème Capteur PMH? c'est cela que je dois comprendre? et le problème viendrait de ce capteur PMH?
Merci beaucoup.
Avatar de l’utilisateur
luisfer
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Oct 04, 2018 16:00
Voiture: Laguna II Phase 1

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar luisfer » Ven Mar 13, 2020 14:08

D'apres ce que j'ai compris le capteur PMH correspond à ces deux capteurs celui d'en haut et celui d'en bas. Lorsque le problème est apparu pour la première fois j'ai fait changer tous les deux et ça a marché. Le problème est que 3 mois après ça recommence. Puis on change les pièces et ça remarche. Mais quelque temps après ça recommence. Je cherche ce qui fait que les capteurs (celui d'en haut ou celui d'en bas) dysfonctionnent à un moment donné et à répétition.
Merci d'avance
Avatar de l’utilisateur
luisfer
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Oct 04, 2018 16:00
Voiture: Laguna II Phase 1

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar grosminet » Sam Mar 14, 2020 5:23

"celui du bas" (de son vrai nom: capteur de Point Mort Haut (PMH),ou capteur de vilebrequin) a comme fonction bête et con d'indiquer au calculateur dans quelle position son tes pistons (en bas=> Point Mort Bas "PMB" ou en haut "PMH" )....

c'est un électro-AIMANT (tu comprendras pourquoi j'insiste sur AIMANT) qui sert à capter une cible sur le "volant moteur",qui elle,indique la position des pistons par celle du vilebrequin

Hors,parfois,de la limaille de fer se détache du volant moteur (en actionnant le démarreur,par exemple),et est "captée" par l'électro-AIMANT.......(aimant,limaille de fer,pas besoin de "fer" un dessin,je pense? :p )

il "suffit",comme le dit drognarus,de démonter ce capteur et de le nettoyer (au wd40,ou nettoyant frein,ou simplement au nettoyant vitres) et de le replacer....


Un problème électrique dans le faisceau,ça peut malheureusement rendre fou,quand on cherche une panne.....quand "tout va bien",la panne est facile,c'est un fil coupé (donc faisceau hs,rien ne fonctionne)...

là où ça devient drôle (mouais,j'ai un humour particulier.....),c'est que parfois,ce sont des pannes "fugitives" .....ça fonctionne très bien,et tu sais pas pourquoi,5mn après,c'est le bordel...

Donc ça,c'est,dans le meilleur des cas,un simple faux contact dû:
humidité dans une cosse,avec rouille/vert de gris/autres saloperies => un simple nettoyage (gratter un peu les cosses,un coup de nettoyant contact)

dans le pire des cas,un faux contact dû:
un début de casse du fil,qui,avec les vibrations de la machinerie,fait contact,puis plus contact,puis re contact.......le truc de fou furieux à trouver,même pour des pros....


Donc perso,je commencerais par dire à ton mécano:
on retire et on nettoie ces foutues cosses,ET AU PASSAGE on contrôle l'intégrité des fils JUSQU'AU BOUT ....

Si ç recommence,ça voudrait donc dire que le faisceau est bon,mais que quelque chose flingue tes capteurs neufs de façon anormale (mais ça,j'y croie moyen....un capteur neuf peut être mort,mais 2 ou 3 à la suite......faut vraiment être un put**n de chat noir)
Il n'y a que les lâches qui freinent...

Certes ! Mais il y'a surtout des freins qui lâchent
Avatar de l’utilisateur
grosminet
Membre Dynamique
Membre Dynamique
 
Messages: 224
Images: 0
Inscription: Mer Mai 02, 2018 17:57
Voiture: Laguna II Phase 2

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar luisfer » Sam Mar 14, 2020 18:44

Merci de votre réponse. Très clair. Le seul doute qui me reste est quand vous parlez de "cosses" c'est lesquelles cosses qui peuvent prendre l'humidité ou les saletés ?
Merci encore
Avatar de l’utilisateur
luisfer
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Jeu Oct 04, 2018 16:00
Voiture: Laguna II Phase 1

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar grosminet » Sam Mar 14, 2020 18:57

luisfer a écrit:Merci de votre réponse. Très clair. Le seul doute qui me reste est quand vous parlez de "cosses" c'est lesquelles cosses qui peuvent prendre l'humidité ou les saletés ?
Merci encore




Quelles cosses? en gros: TOUTES!

donc il faut déjà commencer par celles des capteurs incriminés
Il n'y a que les lâches qui freinent...

Certes ! Mais il y'a surtout des freins qui lâchent
Avatar de l’utilisateur
grosminet
Membre Dynamique
Membre Dynamique
 
Messages: 224
Images: 0
Inscription: Mer Mai 02, 2018 17:57
Voiture: Laguna II Phase 2

Re: Capteurs arbracam et vilebrequin Laguna2

Messagepar drognarus » Mar Mar 17, 2020 18:33

Salut Luisfer,

qu'elle est la motorisation de ta Laguna? Je rejoins le grocha n°2 et faire re-nettoyer ce capteur PMH qui est IMPERATIF pour le démarrage puisqu'il donne l'ordre de positionnement des pistons et donc l'ordre d'explosion.
Commencer à faire nettoyer la baie moteur, vérifier que toutes les tresses et cosses de masses soient propres, sans vert de gris ni rouille (déjà une sur le côté droit de la baie moteur et une au niveau du support moteur) et alimentations diverses (et là, c'est le mauvais côté d'avoir du multiplexage . . .)

Si c'est un turbo mazout et qu'il y a eu des fuites, débrancher toutes les connectiques et vérifier leur état puis les asperger de WD40 ou de spray contact électricité, le fait d'avoir un moteur encrassé par le mazout (moins valable sur un essence, à moins de ne quasiment jamais rouler avec et de ne pas vidanger ...) et que l'huile est contaminée et, glissant le long du vilebrequin, fini par se loger sur le PMH ....

Dans ce dernier cas : un bon décrassage en règle d'une heure à 4000 trs/min sur voie express en alternant accélération fortes et décélérations en-deça de 2000 trs/min afin de forcer le nettoyage des injecteurs par une très forte pression, le nettoyage de la vanne EGR et de la Pompe HP de rampe commune suivie d'une bonne vidange.
Mon petit conseil : adjoindre 300ml de CLAMC (pétrole lampant, du Fioul lourd en somme qui est un composant majoritaire des produits nettoyants qui coûtent autour de 80e) et un peu de white spirit (également un composant de ces produits "miraclement chers")

P.S: la faute à miracle est volontaire . . ., la T.V.A aussi.
Chaguna 1 : Evolution 2004, Beige Angora Privilège, F4RT 165cv SU1 (en attente de dépose de la culasse)
Chaguna 2 de remplacement: Evolution 2004, Beige Angora Initiale, F4RT 165cv SU1 (219 xxx kms)
Grand Scénic II Luxe Dynamique 2005, Gris Eclipse Toutes options, F4RT 170cv ND0

Kawasaki K5 Z750S 2005 Vendu
Suzuki GSF 1200S Bandit 97 (e85 en cours) 47000kms
Avatar de l’utilisateur
drognarus
Membre Dynamique
Membre Dynamique
 
Messages: 378
Inscription: Mer Juil 15, 2015 18:37
Localisation: Fougères, 35
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités