Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

capteur de pluie

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

capteur de pluie

Messagepar baccara69 » Mar Sep 25, 2007 20:36

bonjour à tous, voila j'ai un petit soucis avec une laguna II initiale, en fait quand je mets le commodo droit en premiere position (position cadencement automatque), les essuis glaces fonctionnent un coup puis restent inactifs quelques secondes puis repartent etc... et ce, quelque soit s'il pleut beaucoup, peu ou pas du tout
vous avez une idée du probleme?
moi j'ai pensé au capteur qui a coté du retro interieur sur le parbrise, alors si l'un d'entre vous a deja rencontré le pb
Ex-Laguna V6 baccara
Ex-Safrane V6 baccara

Laguna 1.9 dTi RXE
Laguna II V6 24 initiale estate
Avatar de l’utilisateur
baccara69
Membre Expression
Membre Expression
 
Messages: 53
Inscription: Mar Sep 12, 2006 19:57
    Voir la position géographique du membre

Advertisement

Re: capteur de pluie

Messagepar dr_greg » Mer Sep 26, 2007 0:22

baccara69 a écrit:bonjour à tous, voila j'ai un petit soucis avec une laguna II initiale, en fait quand je mets le commodo droit en premiere position (position cadencement automatque), les essuis glaces fonctionnent un coup puis restent inactifs quelques secondes puis repartent etc... et ce, quelque soit s'il pleut beaucoup, peu ou pas du tout
vous avez une idée du probleme?
moi j'ai pensé au capteur qui a coté du retro interieur sur le parbrise, alors si l'un d'entre vous a deja rencontré le pb


Et si tu fais varier la sensibilité du détecteurs de pluie (commodo qui tourne et qui est juste apres de comodo des positions d'essuie-glace) ca change pas? moi je suis en permanence sur le plus sensible et ca marche bien. J'avais essayé au moins sensible et il se déclanchait que tres rarement :roll:
Avatar de l’utilisateur
dr_greg
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 1419
Inscription: Ven Aoû 25, 2006 9:35
Localisation: Nantes
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Messagepar baccara69 » Mer Sep 26, 2007 0:36

et non quand t'es equipé des capteurs de pluis, justement t'as plus la molette de sensibilité
Ex-Laguna V6 baccara
Ex-Safrane V6 baccara

Laguna 1.9 dTi RXE
Laguna II V6 24 initiale estate
Avatar de l’utilisateur
baccara69
Membre Expression
Membre Expression
 
Messages: 53
Inscription: Mar Sep 12, 2006 19:57
    Voir la position géographique du membre

Messagepar Laganu » Mer Sep 26, 2007 9:47

baccara69 a écrit:et non quand t'es equipé des capteurs de pluis, justement t'as plus la molette de sensibilité

Salut
C'est bizarre çe que tu dit car moi et Dr Greg on as le capteur de pluie et on a cette molette de réglage de sensibilité :reflexion:
Avatar de l’utilisateur
Laganu
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 5680
Images: 26
Inscription: Sam Sep 10, 2005 17:10
Localisation: Moselle 57 (un petit bled)
Voiture: Autre modèle Renault

Messagepar dr_greg » Mer Sep 26, 2007 11:08

Laganu a écrit:
baccara69 a écrit:et non quand t'es equipé des capteurs de pluis, justement t'as plus la molette de sensibilité

Salut
C'est bizarre çe que tu dit car moi et Dr Greg on as le capteur de pluie et on a cette molette de réglage de sensibilité :reflexion:


Ya comme qui dirait un truc qui manque sur la tienne Baccara69 :roll:
Avatar de l’utilisateur
dr_greg
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 1419
Inscription: Ven Aoû 25, 2006 9:35
Localisation: Nantes
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Messagepar Fast » Mer Sep 26, 2007 11:38

Elle sont de quand vos Lag ?



C'est peut-être une fonction qui est apparue avec l'Evolution 1 (2003) ou courant 2004 avec l'apparition du capteur de luminosité (-> capteur de pluie différent) car sur la mienne de 2002, je n'ai pas non plus de réglage de sensibilité. :reflexion:
Avatar de l’utilisateur
Fast
Membre d'honneur
Membre d'honneur
 
Messages: 1428
Inscription: Mer Nov 29, 2006 16:54
Localisation: 76
Voiture: Laguna I Phase 2
    Voir la position géographique du membre

Messagepar dr_greg » Mer Sep 26, 2007 17:12

Fast a écrit:Elle sont de quand vos Lag ?



C'est peut-être une fonction qui est apparue avec l'Evolution 1 (2003) ou courant 2004 avec l'apparition du capteur de luminosité (-> capteur de pluie différent) car sur la mienne de 2002, je n'ai pas non plus de réglage de sensibilité. :reflexion:


la mienne est de 2004 tu as peut-etre raison je crois que celle de baccara69 est de 2001
Avatar de l’utilisateur
dr_greg
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 1419
Inscription: Ven Aoû 25, 2006 9:35
Localisation: Nantes
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Messagepar baccara69 » Mer Sep 26, 2007 20:01

c'est ca oui, moi c'est les toutes premieres
je n'ai pas cette molette de reglage de la sensibilité
neanmoins quand je me mets en position "auto" j'ai le capteur qui s'allume mais que d'un seul coté, et ca cadence toujours de la meme maniere quelque soit la quantité de pluie qui tombe
Ex-Laguna V6 baccara
Ex-Safrane V6 baccara

Laguna 1.9 dTi RXE
Laguna II V6 24 initiale estate
Avatar de l’utilisateur
baccara69
Membre Expression
Membre Expression
 
Messages: 53
Inscription: Mar Sep 12, 2006 19:57
    Voir la position géographique du membre

Messagepar baccara69 » Jeu Sep 27, 2007 14:24

je l'ai demonté ce matin ce capteur de pluie, (d'ailleurs je deconseille à tout le monde de demonter, c'est la vraie galere à remettre), il a des faux contacts, un coup il marche un coup il ne marhe pas c'est assez curieux
Ex-Laguna V6 baccara
Ex-Safrane V6 baccara

Laguna 1.9 dTi RXE
Laguna II V6 24 initiale estate
Avatar de l’utilisateur
baccara69
Membre Expression
Membre Expression
 
Messages: 53
Inscription: Mar Sep 12, 2006 19:57
    Voir la position géographique du membre



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités